<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Japón en los octavos gracias a la discreción de las tarjetas amarillas - Pysnnoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pysnnoticias.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Japón.jpg?fit=744%2C495&ssl=1" /><link rel="icon" type="image/png" href="https://pysnnoticias.com/wp-content/uploads/2018/02/PYSN-Favicon-P-listo.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Colombia, que ganó a Senegal por 1-0, y el Japón, a pesar del fracaso por 1-0 contra Polonia, conquistaron este jueves las dos últimas plazas en los octavos"/>
<link rel="canonical" href="https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Japón en los octavos gracias a la discreción de las tarjetas amarillas - Pysnnoticias" />
<meta property="og:description" content="Colombia, que ganó a Senegal por 1-0, y el Japón, a pesar del fracaso por 1-0 contra Polonia, conquistaron este jueves las dos últimas plazas en los octavos" />
<meta property="og:url" content="https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/" />
<meta property="og:site_name" content="Pysnnoticias" />
<meta property="article:publisher" content="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/" />
<meta property="article:section" content="Mundial Rusia 2018" />
<meta property="article:published_time" content="2018-06-29T21:01:44+00:00" />
<meta property="og:image" content="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Japón.jpg?fit=744%2C495&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Japón.jpg?fit=744%2C495&#038;ssl=1" />
<meta property="og:image:width" content="744" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Colombia, que ganó a Senegal por 1-0, y el Japón, a pesar del fracaso por 1-0 contra Polonia, conquistaron este jueves las dos últimas plazas en los octavos" />
<meta name="twitter:title" content="Japón en los octavos gracias a la discreción de las tarjetas amarillas - Pysnnoticias" />
<meta name="twitter:image" content="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Japón.jpg?fit=744%2C495&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; Feed" href="https://pysnnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; RSS de los comentarios" href="https://pysnnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; Japón en los octavos gracias a la discreción de las tarjetas amarillas RSS de los comentarios" href="https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pysnnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://pysnnoticias.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pysnnoticias.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pysnnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://pysnnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pysnnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pysnnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/pEjgr-HJ' />
<link rel="alternate" type="application/json+oembed" href="https://pysnnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpysnnoticias.com%2Fjapon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pysnnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpysnnoticias.com%2Fjapon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas%2F&#038;format=xml" />
<meta property="fb:app_id" content="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pysnnoticias.com\/wp-admin\/","wpRestNonce":"bc115c17eb","wpRestUrl":"https:\/\/pysnnoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://pysnnoticias.com/wp-content/uploads/2018/02/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://pysnnoticias.com/wp-content/uploads/2018/02/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://pysnnoticias.com/wp-content/uploads/2018/02/8.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9196471-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9196471-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://pysnnoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pysnnoticias.com/category/mundial-rusia-2018/",
                                "name": "Mundial Rusia 2018"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/",
                                "name": "Japón en los octavos gracias a la discreción de las tarjetas amarillas"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9196471-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2711 single-format-standard japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas global-block-template-1 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-66"><a href="https://pysnnoticias.com/">News</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a href="#">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pysnnoticias.com/category/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="#">Tecnología</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/vidayestilos/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/vidayestilos/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/vidayestilos/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#">Video</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="https://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"><a href="https://pysnnoticias.com/nosotros/">NOSOTROS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pysnnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, junio 29, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="#">Blog</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45"><a href="#">Forums</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="https://pysnnoticias.com/contact/">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://pysnnoticias.com/">
				<img src="https://pysnnoticias.com/wp-content/uploads/2018/02/PYSN-NOTICIAS-OPTIMIZADISIMO.jpg" alt=""/>
				<span class="td-visual-hidden">Pysnnoticias</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pysnnoticias.com/">
			<img src="https://pysnnoticias.com/wp-content/uploads/2018/02/PYSN-Logotipo-CELULAR.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pysnnoticias.com/">
			<img src="https://pysnnoticias.com/wp-content/uploads/2018/02/PYSN-NOTICIAS-OPTIMIZADISIMO.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-66"><a href="https://pysnnoticias.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-67"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b369e469e5c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b369e469e5c7" ><script>var block_td_uid_1_5b369e469e5c7 = new tdBlock();
block_td_uid_1_5b369e469e5c7.id = "td_uid_1_5b369e469e5c7";
block_td_uid_1_5b369e469e5c7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b369e469e5c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b369e469e5c7_rand","tdc_css_class_style":"td_uid_1_5b369e469e5c7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b369e469e5c7.td_column_number = "3";
block_td_uid_1_5b369e469e5c7.block_type = "td_block_mega_menu";
block_td_uid_1_5b369e469e5c7.post_count = "4";
block_td_uid_1_5b369e469e5c7.found_posts = "32";
block_td_uid_1_5b369e469e5c7.header_color = "";
block_td_uid_1_5b369e469e5c7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b369e469e5c7.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_5b369e469e5c7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b369e469e5c7" id="td_uid_2_5b369e469ef8d" data-td_block_id="td_uid_1_5b369e469e5c7" data-td_filter_value="" href="https://pysnnoticias.com/category/fashion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5b369e469e5c7"  id="td_uid_3_5b369e469efed" data-td_block_id="td_uid_1_5b369e469e5c7" data-td_filter_value="7" href="https://pysnnoticias.com/category/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-td_uid_1_5b369e469e5c7"  id="td_uid_4_5b369e469f04c" data-td_block_id="td_uid_1_5b369e469e5c7" data-td_filter_value="8" href="https://pysnnoticias.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_1_5b369e469e5c7"  id="td_uid_5_5b369e469f0a4" data-td_block_id="td_uid_1_5b369e469e5c7" data-td_filter_value="9" href="https://pysnnoticias.com/category/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-td_uid_1_5b369e469e5c7"  id="td_uid_6_5b369e469f0fa" data-td_block_id="td_uid_1_5b369e469e5c7" data-td_filter_value="10" href="https://pysnnoticias.com/category/fashion/vogue/">Vogue</a></div></div><div id=td_uid_1_5b369e469e5c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/joven-emprendedor-y-apasionado-del-cafe/" rel="bookmark" title="Joven emprendedor y apasionado del Café"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven emprendedor y apasionado del Café"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/joven-emprendedor-y-apasionado-del-cafe/" rel="bookmark" title="Joven emprendedor y apasionado del Café">Joven emprendedor y apasionado del Café</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/la-bicolor-va-con-todo-su-artilleria-este-jueves-ante-francia/" rel="bookmark" title="La &#8216;Bicolor&#8217; va con todo su artillería este jueves ante Francia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La &#8216;Bicolor&#8217; va con todo su artillería este jueves ante Francia"/></a></div>                <a href="https://pysnnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/la-bicolor-va-con-todo-su-artilleria-este-jueves-ante-francia/" rel="bookmark" title="La &#8216;Bicolor&#8217; va con todo su artillería este jueves ante Francia">La &#8216;Bicolor&#8217; va con todo su artillería este jueves ante Francia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/candidato-abusivo-golpea-a-su-mujer-por-querer-terminar-relacion/" rel="bookmark" title="Candidato abusivo golpea a su mujer por querer terminar relación"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidato abusivo golpea a su mujer por querer terminar relación"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/candidato-abusivo-golpea-a-su-mujer-por-querer-terminar-relacion/" rel="bookmark" title="Candidato abusivo golpea a su mujer por querer terminar relación">Candidato abusivo golpea a su mujer por querer terminar relación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/rinon-bionico-adios-a-la-maquina-de-hemodialisis/" rel="bookmark" title="Riñón biónico, adiós a la  Máquina de hemodiálisis"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/FOTO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Riñón biónico" title="Riñón biónico, adiós a la  Máquina de hemodiálisis"/></a></div>                <a href="https://pysnnoticias.com/category/medicina-y-salud/" class="td-post-category">Medicina y Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/rinon-bionico-adios-a-la-maquina-de-hemodialisis/" rel="bookmark" title="Riñón biónico, adiós a la  Máquina de hemodiálisis">Riñón biónico, adiós a la  Máquina de hemodiálisis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b369e469e5c7" data-td_block_id="td_uid_1_5b369e469e5c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b369e469e5c7" data-td_block_id="td_uid_1_5b369e469e5c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68"><a href="#">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b369e46a07d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b369e46a07d0" ><script>var block_td_uid_7_5b369e46a07d0 = new tdBlock();
block_td_uid_7_5b369e46a07d0.id = "td_uid_7_5b369e46a07d0";
block_td_uid_7_5b369e46a07d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5b369e46a07d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b369e46a07d0_rand","tdc_css_class_style":"td_uid_7_5b369e46a07d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b369e46a07d0.td_column_number = "3";
block_td_uid_7_5b369e46a07d0.block_type = "td_block_mega_menu";
block_td_uid_7_5b369e46a07d0.post_count = "5";
block_td_uid_7_5b369e46a07d0.found_posts = "48";
block_td_uid_7_5b369e46a07d0.header_color = "";
block_td_uid_7_5b369e46a07d0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b369e46a07d0.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_7_5b369e46a07d0);
</script><div id=td_uid_7_5b369e46a07d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/apple-prepara-airpods-resistentes-al-agua/" rel="bookmark" title="Apple prepara AirPods resistentes al agua"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple prepara AirPods resistentes al agua"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/apple-prepara-airpods-resistentes-al-agua/" rel="bookmark" title="Apple prepara AirPods resistentes al agua">Apple prepara AirPods resistentes al agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/whatsapp-dejara-de-funcionar-en-algunos-telefonos-moviles/" rel="bookmark" title="Whatsapp dejará de funcionar en algunos teléfonos móviles"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/whatsapp.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/whatsapp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/whatsapp.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/whatsapp.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Whatsapp dejará de funcionar en algunos teléfonos móviles"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/whatsapp-dejara-de-funcionar-en-algunos-telefonos-moviles/" rel="bookmark" title="Whatsapp dejará de funcionar en algunos teléfonos móviles">Whatsapp dejará de funcionar en algunos teléfonos móviles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/holanda-va-a-inaugurar-el-primer-condominio-de-casas-impresas-en-3d/" rel="bookmark" title="Holanda va a inaugurar el primer condominio de casas impresas en 3D"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/3D.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/3D.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/3D.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/3D.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/3D.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Holanda va a inaugurar el primer condominio de casas impresas en 3D"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/holanda-va-a-inaugurar-el-primer-condominio-de-casas-impresas-en-3d/" rel="bookmark" title="Holanda va a inaugurar el primer condominio de casas impresas en 3D">Holanda va a inaugurar el primer condominio de casas impresas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/apple-bloquea-el-acceso-de-la-policia-a-los-iphones/" rel="bookmark" title="Apple bloquea el acceso de la policía a los iPhones"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Apple.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple bloquea el acceso de la policía a los iPhones"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/apple-bloquea-el-acceso-de-la-policia-a-los-iphones/" rel="bookmark" title="Apple bloquea el acceso de la policía a los iPhones">Apple bloquea el acceso de la policía a los iPhones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/libere-espacio-en-el-celular-con-truco-sencillo-en-el-whatsapp/" rel="bookmark" title="Libere espacio en el celular con truco sencillo en el WhatsApp"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Whatsapp.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Whatsapp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Whatsapp.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Whatsapp.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Whatsapp.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Libere espacio en el celular con truco sencillo en el WhatsApp"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/libere-espacio-en-el-celular-con-truco-sencillo-en-el-whatsapp/" rel="bookmark" title="Libere espacio en el celular con truco sencillo en el WhatsApp">Libere espacio en el celular con truco sencillo en el WhatsApp</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b369e46a07d0" data-td_block_id="td_uid_7_5b369e46a07d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b369e46a07d0" data-td_block_id="td_uid_7_5b369e46a07d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-69"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b369e46a2b68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b369e46a2b68" ><script>var block_td_uid_8_5b369e46a2b68 = new tdBlock();
block_td_uid_8_5b369e46a2b68.id = "td_uid_8_5b369e46a2b68";
block_td_uid_8_5b369e46a2b68.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5b369e46a2b68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b369e46a2b68_rand","tdc_css_class_style":"td_uid_8_5b369e46a2b68_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b369e46a2b68.td_column_number = "3";
block_td_uid_8_5b369e46a2b68.block_type = "td_block_mega_menu";
block_td_uid_8_5b369e46a2b68.post_count = "4";
block_td_uid_8_5b369e46a2b68.found_posts = "43";
block_td_uid_8_5b369e46a2b68.header_color = "";
block_td_uid_8_5b369e46a2b68.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b369e46a2b68.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_8_5b369e46a2b68);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b369e46a2b68" id="td_uid_9_5b369e46a3894" data-td_block_id="td_uid_8_5b369e46a2b68" data-td_filter_value="" href="https://pysnnoticias.com/category/vidayestilos/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5b369e46a2b68"  id="td_uid_10_5b369e46a3931" data-td_block_id="td_uid_8_5b369e46a2b68" data-td_filter_value="14" href="https://pysnnoticias.com/category/vidayestilos/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_8_5b369e46a2b68"  id="td_uid_11_5b369e46a39d2" data-td_block_id="td_uid_8_5b369e46a2b68" data-td_filter_value="15" href="https://pysnnoticias.com/category/vidayestilos/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_8_5b369e46a2b68"  id="td_uid_12_5b369e46a3a68" data-td_block_id="td_uid_8_5b369e46a2b68" data-td_filter_value="16" href="https://pysnnoticias.com/category/vidayestilos/travel/">Travel</a></div></div><div id=td_uid_8_5b369e46a2b68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/la-union-europea-ofrece-15-mil-viajes-a-los-jovenes/" rel="bookmark" title="La Unión Europea ofrece 15 mil viajes a los jóvenes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Europa1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Europa1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Europa1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Europa1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Europa1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Unión Europea ofrece 15 mil viajes a los jóvenes"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/la-union-europea-ofrece-15-mil-viajes-a-los-jovenes/" rel="bookmark" title="La Unión Europea ofrece 15 mil viajes a los jóvenes">La Unión Europea ofrece 15 mil viajes a los jóvenes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/las-5-ciudades-mas-baratas-del-mundo-para-hacer-turismo-en-2018/" rel="bookmark" title="Las 5 ciudades más baratas del mundo para hacer turismo en 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/baratas5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/baratas5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/baratas5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/baratas5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/baratas5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las 5 ciudades más baratas del mundo para hacer turismo en 2018"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/las-5-ciudades-mas-baratas-del-mundo-para-hacer-turismo-en-2018/" rel="bookmark" title="Las 5 ciudades más baratas del mundo para hacer turismo en 2018">Las 5 ciudades más baratas del mundo para hacer turismo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/oms-lanza-un-plan-de-accion-para-el-ejercicio-fisico/" rel="bookmark" title="OMS lanza un plan de acción para el ejercicio físico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/OMS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/OMS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/OMS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/OMS.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/OMS.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS lanza un plan de acción para el ejercicio físico"/></a></div>                <a href="https://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/oms-lanza-un-plan-de-accion-para-el-ejercicio-fisico/" rel="bookmark" title="OMS lanza un plan de acción para el ejercicio físico">OMS lanza un plan de acción para el ejercicio físico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/cinco-mejores-destinos-del-mundo-para-la-luna-de-miel/" rel="bookmark" title="Cinco mejores destinos del mundo para la Luna de Miel"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/luna-de-miel4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/luna-de-miel4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/luna-de-miel4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/luna-de-miel4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/luna-de-miel4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco mejores destinos del mundo para la Luna de Miel"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/cinco-mejores-destinos-del-mundo-para-la-luna-de-miel/" rel="bookmark" title="Cinco mejores destinos del mundo para la Luna de Miel">Cinco mejores destinos del mundo para la Luna de Miel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b369e46a2b68" data-td_block_id="td_uid_8_5b369e46a2b68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b369e46a2b68" data-td_block_id="td_uid_8_5b369e46a2b68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-70"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b369e46a7262_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b369e46a7262" ><script>var block_td_uid_13_5b369e46a7262 = new tdBlock();
block_td_uid_13_5b369e46a7262.id = "td_uid_13_5b369e46a7262";
block_td_uid_13_5b369e46a7262.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b369e46a7262_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b369e46a7262_rand","tdc_css_class_style":"td_uid_13_5b369e46a7262_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5b369e46a7262.td_column_number = "3";
block_td_uid_13_5b369e46a7262.block_type = "td_block_mega_menu";
block_td_uid_13_5b369e46a7262.post_count = "5";
block_td_uid_13_5b369e46a7262.found_posts = "16";
block_td_uid_13_5b369e46a7262.header_color = "";
block_td_uid_13_5b369e46a7262.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b369e46a7262.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_13_5b369e46a7262);
</script><div id=td_uid_13_5b369e46a7262 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/caos-en-el-centro-de-lima/" rel="bookmark" title="Caos en centro de Lima, protestas dejan patrullero carbonizado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caos en centro de Lima, protestas dejan patrullero carbonizado"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/caos-en-el-centro-de-lima/" rel="bookmark" title="Caos en centro de Lima, protestas dejan patrullero carbonizado">Caos en centro de Lima, protestas dejan patrullero carbonizado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/bayside-ranch-a-perfect-canvas-for-interior-designer-2016/" rel="bookmark" title="Bayside Ranch a perfect canvas for interior designer 2016"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/15.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/15.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bayside Ranch a perfect canvas for interior designer 2016"/></a></div>                <a href="https://pysnnoticias.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/bayside-ranch-a-perfect-canvas-for-interior-designer-2016/" rel="bookmark" title="Bayside Ranch a perfect canvas for interior designer 2016">Bayside Ranch a perfect canvas for interior designer 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/16.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/16.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/16.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/16.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/16.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How To Use Basic Design Principles To Decorate Your Home"/></a></div>                <a href="https://pysnnoticias.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/17.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/17.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/17.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/17.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/17.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creative decorating with houseplants, from floor to ceiling"/></a></div>                <a href="https://pysnnoticias.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/18.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SpringFest One Fashion Show at the University of Michigan"/></a></div>                <a href="https://pysnnoticias.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b369e46a7262" data-td_block_id="td_uid_13_5b369e46a7262"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b369e46a7262" data-td_block_id="td_uid_13_5b369e46a7262"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="https://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-404"><a href="https://pysnnoticias.com/nosotros/">NOSOTROS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pysnnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
<article id="post-2711" class="td-post-template-7 post-2711 post type-post status-publish format-standard has-post-thumbnail hentry category-mundial-rusia-2018 td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pysnnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundial Rusia 2018" class="entry-crumb" href="https://pysnnoticias.com/category/mundial-rusia-2018/">Mundial Rusia 2018</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Japón en los octavos gracias a la discreción de las tarjetas amarillas</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pysnnoticias.com/category/mundial-rusia-2018/">Mundial Rusia 2018</a></li></ul>	                    <h1 class="entry-title">Japón en los octavos gracias a la discreción de las tarjetas amarillas</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T21:01:44+00:00" >junio 29, 2018</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2711">0</span></div>	                        <div class="td-post-comments"><a href="https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Japón.jpg?fit=744%2C495&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5b369e46abcbf" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpysnnoticias.com%2Fjapon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jap%C3%B3n+en+los+octavos+gracias+a+la+discreci%C3%B3n+de+las+tarjetas+amarillas&url=https%3A%2F%2Fpysnnoticias.com%2Fjapon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas%2F&via=Pysnnoticias" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Japón en los octavos gracias a la discreción de las tarjetas amarillas %0A%0A https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5b369e46abcbf">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_15_5b369e46ac8ef_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="8986795787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="8986795787"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="8986795787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="8986795787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="https://pysnnoticias.com/?s=Colombia">Colombia</a>, que ganó a Senegal por 1-0, y el Japón, a pesar del fracaso por 1-0 contra Polonia, conquistaron este jueves las dos últimas plazas en los octavos de final del Mundial.</p>
<p>La formación sudamericana ganó el Grupo H con seis puntos, contra cuatro de los asiáticos y africanos, que también empataron en los goles (4-4) y en el enfrentamiento directo (2-2), acabando los japoneses por mantenerse a la cabeza por tener menos tarjetas amarillas (cuatro contra seis).</p>
<p>En Samara, los colombianos vencieron con un gol del central Yerry Mina, a los 74 minutos, de cabeza, tras un córner marcado por Quintero, mientras que en <a href="https://es.wikipedia.org/wiki/Volgogrado">Volgogrado</a>, los polacos, ya eliminados, ganaron con un gol de Jan Bednarek, a los 59.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:8px 8px 8px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Texto en medio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4616355003819418"
     data-ad-slot="6272062916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>En los octavos de final, Colombia se medirá con el segundo clasificado del Grupo G (Inglaterra o Bélgica), el martes en Moscú, mientras que el Japón medirá fuerzas con el primero de la misma agrupación, el lunes, en Rostov Del Don.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#0d6cbf;">Facebook Commentarios</span>
		<div class="fb-comments" data-href="https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_16_5b369e46ac9d6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1460399834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1460399834"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1460399834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1460399834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        <div class="author-box-wrap"><a href="https://pysnnoticias.com/author/pysnnoticias/"><img alt='' src='https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/73b8b764fb5e49e1d0a2203cc4b7fd40.jpeg?resize=80%2C80&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pysnnoticias"></span><meta itemprop="datePublished" content="2018-06-29T21:01:44+00:00"><meta itemprop="dateModified" content="2018-06-29T21:01:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pysnnoticias.com/japon-en-los-octavos-gracias-a-la-discrecion-de-las-tarjetas-amarillas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pysnnoticias.com/wp-content/uploads/2018/02/PYSN-NOTICIAS-OPTIMIZADISIMO.jpg"></span><meta itemprop="name" content="Pysnnoticias"></span><meta itemprop="headline " content="Japón en los octavos gracias a la discreción de las tarjetas amarillas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Japón.jpg?fit=744%2C495&ssl=1"><meta itemprop="width" content="744"><meta itemprop="height" content="495"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_5b369e46acfb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b369e46acfb7" ><script>var block_td_uid_17_5b369e46acfb7 = new tdBlock();
block_td_uid_17_5b369e46acfb7.id = "td_uid_17_5b369e46acfb7";
block_td_uid_17_5b369e46acfb7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5b369e46acfb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b369e46acfb7_rand","tdc_css_class_style":"td_uid_17_5b369e46acfb7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2711,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_17_5b369e46acfb7.td_column_number = "3";
block_td_uid_17_5b369e46acfb7.block_type = "td_block_related_posts";
block_td_uid_17_5b369e46acfb7.post_count = "3";
block_td_uid_17_5b369e46acfb7.found_posts = "33";
block_td_uid_17_5b369e46acfb7.header_color = "";
block_td_uid_17_5b369e46acfb7.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b369e46acfb7.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_17_5b369e46acfb7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5b369e46ad79c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5b369e46acfb7" href="#">Artículo relacionados</a><a id="td_uid_19_5b369e46ad7d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5b369e46acfb7" href="#">Más del autor</a></h4><div id=td_uid_17_5b369e46acfb7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/dt-de-iran-aclara-a-ronaldo-el-futbol-no-empezo-con-el/" rel="bookmark" title="DT de Irán aclara a Ronaldo: &#8220;El fútbol no empezó con él&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Ronaldo.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Ronaldo.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Ronaldo.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Ronaldo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Ronaldo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DT de Irán aclara a Ronaldo: &#8220;El fútbol no empezó con él&#8221;"/></a></div>                <a href="https://pysnnoticias.com/category/deporte/futbol/" class="td-post-category">Futbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/dt-de-iran-aclara-a-ronaldo-el-futbol-no-empezo-con-el/" rel="bookmark" title="DT de Irán aclara a Ronaldo: &#8220;El fútbol no empezó con él&#8221;">DT de Irán aclara a Ronaldo: &#8220;El fútbol no empezó con él&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/maradona-habla-sobre-descompensacion-durante-el-partido-de-la-argentina/" rel="bookmark" title="Maradona habla sobre descompensación durante el partido de la Argentina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=300%2C205&ssl=1 300w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=768%2C525&ssl=1 768w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=1024%2C700&ssl=1 1024w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=696%2C476&ssl=1 696w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=1068%2C730&ssl=1 1068w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Maradona-1.jpg?resize=615%2C420&ssl=1 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maradona habla sobre descompensación durante el partido de la Argentina"/></a></div>                <a href="https://pysnnoticias.com/category/mundial-rusia-2018/" class="td-post-category">Mundial Rusia 2018</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/maradona-habla-sobre-descompensacion-durante-el-partido-de-la-argentina/" rel="bookmark" title="Maradona habla sobre descompensación durante el partido de la Argentina">Maradona habla sobre descompensación durante el partido de la Argentina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/sampaoli-le-pregunto-a-messi-pongo-al-kun/" rel="bookmark" title="Sampaoli le preguntó a Messi: &#8220;¿Pongo al Kun?&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Messi.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Messi.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Messi.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Messi.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Messi.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sampaoli le preguntó a Messi: &#8220;¿Pongo al Kun?&#8221;"/></a></div>                <a href="https://pysnnoticias.com/category/mundial-rusia-2018/" class="td-post-category">Mundial Rusia 2018</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/sampaoli-le-pregunto-a-messi-pongo-al-kun/" rel="bookmark" title="Sampaoli le preguntó a Messi: &#8220;¿Pongo al Kun?&#8221;">Sampaoli le preguntó a Messi: &#8220;¿Pongo al Kun?&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b369e46acfb7" data-td_block_id="td_uid_17_5b369e46acfb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b369e46acfb7" data-td_block_id="td_uid_17_5b369e46acfb7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_20_5b369e46af9cb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5b369e46afbb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5b369e46afbb2" ><script>var block_td_uid_21_5b369e46afbb2 = new tdBlock();
block_td_uid_21_5b369e46afbb2.id = "td_uid_21_5b369e46afbb2";
block_td_uid_21_5b369e46afbb2.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S LEIDAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5b369e46afbb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5b369e46afbb2_rand","tdc_css_class_style":"td_uid_21_5b369e46afbb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5b369e46afbb2.td_column_number = "1";
block_td_uid_21_5b369e46afbb2.block_type = "td_block_7";
block_td_uid_21_5b369e46afbb2.post_count = "4";
block_td_uid_21_5b369e46afbb2.found_posts = "491";
block_td_uid_21_5b369e46afbb2.header_color = "#";
block_td_uid_21_5b369e46afbb2.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b369e46afbb2.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_21_5b369e46afbb2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS LEIDAS</span></h4></div><div id=td_uid_21_5b369e46afbb2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump">Ex-conejita de Playboy dice que tuvo relación con Donald Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T11:03:28+00:00" >febrero 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/raul-diaz-ex-candidato-de-ppk-le-pide-que-renuncie/" rel="bookmark" title="Raúl Díaz, ex candidato de PPK le pide que renuncie"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raúl Díaz, ex candidato de PPK le pide que renuncie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/raul-diaz-ex-candidato-de-ppk-le-pide-que-renuncie/" rel="bookmark" title="Raúl Díaz, ex candidato de PPK le pide que renuncie">Raúl Díaz, ex candidato de PPK le pide que renuncie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T12:00:15+00:00" >marzo 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/encuesta-en-huanuco-candidatos-que-pasarian-a-2da-vuelta/" rel="bookmark" title="Encuesta en Huánuco: Candidatos que pasarían a 2da Vuelta"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/FAVORITOS-EN-HUANUCO.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/FAVORITOS-EN-HUANUCO.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/FAVORITOS-EN-HUANUCO.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/FAVORITOS-EN-HUANUCO.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Encuesta en Huánuco: Candidatos que pasarían a 2da Vuelta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/encuesta-en-huanuco-candidatos-que-pasarian-a-2da-vuelta/" rel="bookmark" title="Encuesta en Huánuco: Candidatos que pasarían a 2da Vuelta">Encuesta en Huánuco: Candidatos que pasarían a 2da Vuelta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-06T23:51:14+00:00" >marzo 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/minedu-se-estan-desmantelando-los-ejes-educativos-en-el-sector/" rel="bookmark" title="Minedu: Se están desmantelando los ejes educativos en el Sector"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Minedu: Se están desmantelando los ejes educativos en el Sector"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/minedu-se-estan-desmantelando-los-ejes-educativos-en-el-sector/" rel="bookmark" title="Minedu: Se están desmantelando los ejes educativos en el Sector">Minedu: Se están desmantelando los ejes educativos en el Sector</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-04T01:08:59+00:00" >junio 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_21_5b369e46afbb2" data-td_block_id="td_uid_21_5b369e46afbb2">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_3 td_block_widget td_uid_22_5b369e46b5e6a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5b369e46b5e6a" >
<style>
body .td_uid_22_5b369e46b5e6a_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_22_5b369e46b5e6a_rand .td-pulldown-filter-link:hover,
            body .td_uid_22_5b369e46b5e6a_rand .td-subcat-item a:hover,
            body .td_uid_22_5b369e46b5e6a_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_22_5b369e46b5e6a_rand .td_quote_on_blocks,
            body .td_uid_22_5b369e46b5e6a_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_22_5b369e46b5e6a_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_22_5b369e46b5e6a_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_22_5b369e46b5e6a_rand .td-instagram-user a {
                color: #CC33CC  ;
            }

            body .td_uid_22_5b369e46b5e6a_rand .td-next-prev-wrap a:hover,
            body .td_uid_22_5b369e46b5e6a_rand .td-load-more-wrap a:hover {
                background-color: #CC33CC  ;
                border-color: #CC33CC  ;
            }

            body .td_uid_22_5b369e46b5e6a_rand .block-title > *,
            body .td_uid_22_5b369e46b5e6a_rand .td-trending-now-title,
            body .td_uid_22_5b369e46b5e6a_rand .td-read-more a,
            body .td_uid_22_5b369e46b5e6a_rand .td-weather-information:before,
            body .td_uid_22_5b369e46b5e6a_rand .td-weather-week:before,
            body .td_uid_22_5b369e46b5e6a_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_22_5b369e46b5e6a_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_22_5b369e46b5e6a_rand .td-post-category,
            body .td_uid_22_5b369e46b5e6a_rand .td-post-category:hover {
                background-color: #CC33CC  ;
            }
            body .td-footer-wrapper .td_uid_22_5b369e46b5e6a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_22_5b369e46b5e6a_rand .block-title {
                border-color: #CC33CC  ;
            }
</style><script>var block_td_uid_22_5b369e46b5e6a = new tdBlock();
block_td_uid_22_5b369e46b5e6a.id = "td_uid_22_5b369e46b5e6a";
block_td_uid_22_5b369e46b5e6a.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"TOPS BUSCADAS","custom_url":"https:\/\/pysnnoticias.com\/category\/tops-buscadas\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#CC33CC  ","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5b369e46b5e6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5b369e46b5e6a_rand","tdc_css_class_style":"td_uid_22_5b369e46b5e6a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5b369e46b5e6a.td_column_number = "1";
block_td_uid_22_5b369e46b5e6a.block_type = "td_block_3";
block_td_uid_22_5b369e46b5e6a.post_count = "3";
block_td_uid_22_5b369e46b5e6a.found_posts = "16";
block_td_uid_22_5b369e46b5e6a.header_color = "#CC33CC  ";
block_td_uid_22_5b369e46b5e6a.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b369e46b5e6a.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_22_5b369e46b5e6a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://pysnnoticias.com/category/tops-buscadas/" class="td-pulldown-size">TOPS BUSCADAS</a></h4></div><div id=td_uid_22_5b369e46b5e6a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/los-10-mejores-hoteles-del-mundo/" rel="bookmark" title="Los 10 mejores hoteles del mundo"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/hoteles.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/hoteles.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/hoteles.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/hoteles.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/hoteles.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Los 10 mejores hoteles del mundo"/></a></div>                <a href="https://pysnnoticias.com/category/tops-buscadas/" class="td-post-category">Tops Buscadas</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/los-10-mejores-hoteles-del-mundo/" rel="bookmark" title="Los 10 mejores hoteles del mundo">Los 10 mejores hoteles del mundo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T16:12:45+00:00" >junio 5, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/los-10-mejores-hoteles-del-mundo/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/libertex-mercado-de-criptodivisas-resumen-commercial/" rel="bookmark" title="Libertex: Mercado de criptodivisas. Resumen commercial"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/05/bitcoin.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/05/bitcoin.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/05/bitcoin.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/05/bitcoin.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Libertex: Mercado de criptodivisas. Resumen commercial"/></a></div>                <a href="https://pysnnoticias.com/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/libertex-mercado-de-criptodivisas-resumen-commercial/" rel="bookmark" title="Libertex: Mercado de criptodivisas. Resumen commercial">Libertex: Mercado de criptodivisas. Resumen commercial</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/libertexpysn/">Libertex</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-25T20:23:43+00:00" >mayo 25, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/libertex-mercado-de-criptodivisas-resumen-commercial/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/gimenez-salva-a-uruguay-en-el-ultimo-minuto/" rel="bookmark" title="Giménez salva a Uruguay en el último minuto"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/ginenez.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/ginenez.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/ginenez.jpg?resize=533%2C261&ssl=1 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Giménez salva a Uruguay en el último minuto"/></a></div>                <a href="https://pysnnoticias.com/category/deporte/futbol/" class="td-post-category">Futbol</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/gimenez-salva-a-uruguay-en-el-ultimo-minuto/" rel="bookmark" title="Giménez salva a Uruguay en el último minuto">Giménez salva a Uruguay en el último minuto</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T14:50:38+00:00" >junio 15, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/gimenez-salva-a-uruguay-en-el-ultimo-minuto/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5b369e46b85a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5b369e46b85a7" ><script>var block_td_uid_23_5b369e46b85a7 = new tdBlock();
block_td_uid_23_5b369e46b85a7.id = "td_uid_23_5b369e46b85a7";
block_td_uid_23_5b369e46b85a7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5b369e46b85a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5b369e46b85a7_rand","tdc_css_class_style":"td_uid_23_5b369e46b85a7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5b369e46b85a7.td_column_number = "1";
block_td_uid_23_5b369e46b85a7.block_type = "td_block_15";
block_td_uid_23_5b369e46b85a7.post_count = "4";
block_td_uid_23_5b369e46b85a7.found_posts = "53";
block_td_uid_23_5b369e46b85a7.header_color = "#";
block_td_uid_23_5b369e46b85a7.ajax_pagination_infinite_stop = "";
block_td_uid_23_5b369e46b85a7.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_23_5b369e46b85a7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_23_5b369e46b85a7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/tematica-de-terrorismo-y-ajustes-del-curriculo-nacional/" rel="bookmark" title="Temática de terrorismo y ajustes del currículo nacional"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temática de terrorismo y ajustes del currículo nacional"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/tematica-de-terrorismo-y-ajustes-del-curriculo-nacional/" rel="bookmark" title="Temática de terrorismo y ajustes del currículo nacional">Temática de terrorismo y ajustes del currículo nacional</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/una-mancha-en-el-periodismo/" rel="bookmark" title="Una Mancha En El Periodismo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/periodismo-crossmedia-1024x591.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/periodismo-crossmedia-1024x591.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/periodismo-crossmedia-1024x591.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/periodismo-crossmedia-1024x591.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/periodismo-crossmedia-1024x591.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Mancha En El Periodismo"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/una-mancha-en-el-periodismo/" rel="bookmark" title="Una Mancha En El Periodismo">Una Mancha En El Periodismo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/gestion-y-desarrollo-docente/" rel="bookmark" title="Gestión y desarrollo docente"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-111.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-111.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-111.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-111.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/molinari-111.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestión y desarrollo docente"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/gestion-y-desarrollo-docente/" rel="bookmark" title="Gestión y desarrollo docente">Gestión y desarrollo docente</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/se-les-acabo-la-mermelada-publicitaria-a-duenos-de-medios/" rel="bookmark" title="Se les acabó la mermelada publicitaria a dueños de medios"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/5b233a8ad8570.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/5b233a8ad8570.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/5b233a8ad8570.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/5b233a8ad8570.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/5b233a8ad8570.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se les acabó la mermelada publicitaria a dueños de medios"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/se-les-acabo-la-mermelada-publicitaria-a-duenos-de-medios/" rel="bookmark" title="Se les acabó la mermelada publicitaria a dueños de medios">Se les acabó la mermelada publicitaria a dueños de medios</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5b369e46b85a7" data-td_block_id="td_uid_23_5b369e46b85a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5b369e46b85a7" data-td_block_id="td_uid_23_5b369e46b85a7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5b369e46bb203_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5b369e46bb203" >
<style>
body .td_uid_24_5b369e46bb203_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5b369e46bb203_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5b369e46bb203_rand .td-subcat-item a:hover,
            body .td_uid_24_5b369e46bb203_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5b369e46bb203_rand .td_quote_on_blocks,
            body .td_uid_24_5b369e46bb203_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5b369e46bb203_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5b369e46bb203_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5b369e46bb203_rand .td-instagram-user a {
                color: #3b5998;
            }

            body .td_uid_24_5b369e46bb203_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5b369e46bb203_rand .td-load-more-wrap a:hover {
                background-color: #3b5998;
                border-color: #3b5998;
            }

            body .td_uid_24_5b369e46bb203_rand .block-title > *,
            body .td_uid_24_5b369e46bb203_rand .td-trending-now-title,
            body .td_uid_24_5b369e46bb203_rand .td-read-more a,
            body .td_uid_24_5b369e46bb203_rand .td-weather-information:before,
            body .td_uid_24_5b369e46bb203_rand .td-weather-week:before,
            body .td_uid_24_5b369e46bb203_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5b369e46bb203_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5b369e46bb203_rand .td-post-category,
            body .td_uid_24_5b369e46bb203_rand .td-post-category:hover {
                background-color: #3b5998;
            }
            body .td-footer-wrapper .td_uid_24_5b369e46bb203_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5b369e46bb203_rand .block-title {
                border-color: #3b5998;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Pysnnoticias fanpage</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPysnnoticias-Noticias-357296514666137%2F&tabs=timeline&width=336&height=500&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=1604455232984394" width="336" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5b369e46bb446_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5b369e46bb446" ><script>var block_td_uid_26_5b369e46bb446 = new tdBlock();
block_td_uid_26_5b369e46bb446.id = "td_uid_26_5b369e46bb446";
block_td_uid_26_5b369e46bb446.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_5b369e46bb446_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5b369e46bb446_rand","tdc_css_class_style":"td_uid_26_5b369e46bb446_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5b369e46bb446.td_column_number = "1";
block_td_uid_26_5b369e46bb446.block_type = "td_block_7";
block_td_uid_26_5b369e46bb446.post_count = "3";
block_td_uid_26_5b369e46bb446.found_posts = "136";
block_td_uid_26_5b369e46bb446.header_color = "";
block_td_uid_26_5b369e46bb446.ajax_pagination_infinite_stop = "";
block_td_uid_26_5b369e46bb446.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_26_5b369e46bb446);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_26_5b369e46bb446 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/cual-es-la-mejor-financiacion-para-su-empresa/" rel="bookmark" title="¿Cuál es la mejor financiación para su empresa?"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/financiacion-comercial-grupo-choice.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/financiacion-comercial-grupo-choice.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/financiacion-comercial-grupo-choice.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/financiacion-comercial-grupo-choice.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuál es la mejor financiación para su empresa?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/cual-es-la-mejor-financiacion-para-su-empresa/" rel="bookmark" title="¿Cuál es la mejor financiación para su empresa?">¿Cuál es la mejor financiación para su empresa?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T21:04:17+00:00" >junio 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/tematica-de-terrorismo-y-ajustes-del-curriculo-nacional/" rel="bookmark" title="Temática de terrorismo y ajustes del currículo nacional"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-08.41.45.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Temática de terrorismo y ajustes del currículo nacional"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/tematica-de-terrorismo-y-ajustes-del-curriculo-nacional/" rel="bookmark" title="Temática de terrorismo y ajustes del currículo nacional">Temática de terrorismo y ajustes del currículo nacional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T20:01:32+00:00" >junio 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/motor-de-avion-se-incendia-en-viaje-de-hinchas-peruanos/" rel="bookmark" title="Motor de avión se incendia en viaje de hinchas peruanos"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/avión.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/avión.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/avión.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/avión.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Motor de avión se incendia en viaje de hinchas peruanos"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://pysnnoticias.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/motor-de-avion-se-incendia-en-viaje-de-hinchas-peruanos/" rel="bookmark" title="Motor de avión se incendia en viaje de hinchas peruanos">Motor de avión se incendia en viaje de hinchas peruanos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-22T23:11:35+00:00" >junio 22, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_5b369e46bd14c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5b369e46bd14c" ><script>var block_td_uid_27_5b369e46bd14c = new tdBlock();
block_td_uid_27_5b369e46bd14c.id = "td_uid_27_5b369e46bd14c";
block_td_uid_27_5b369e46bd14c.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_5b369e46bd14c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5b369e46bd14c_rand","tdc_css_class_style":"td_uid_27_5b369e46bd14c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5b369e46bd14c.td_column_number = "1";
block_td_uid_27_5b369e46bd14c.block_type = "td_block_7";
block_td_uid_27_5b369e46bd14c.post_count = "3";
block_td_uid_27_5b369e46bd14c.found_posts = "491";
block_td_uid_27_5b369e46bd14c.header_color = "";
block_td_uid_27_5b369e46bd14c.ajax_pagination_infinite_stop = "";
block_td_uid_27_5b369e46bd14c.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_27_5b369e46bd14c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_27_5b369e46bd14c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump">Ex-conejita de Playboy dice que tuvo relación con Donald Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T11:03:28+00:00" >febrero 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/raul-diaz-ex-candidato-de-ppk-le-pide-que-renuncie/" rel="bookmark" title="Raúl Díaz, ex candidato de PPK le pide que renuncie"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raúl Díaz, ex candidato de PPK le pide que renuncie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/raul-diaz-ex-candidato-de-ppk-le-pide-que-renuncie/" rel="bookmark" title="Raúl Díaz, ex candidato de PPK le pide que renuncie">Raúl Díaz, ex candidato de PPK le pide que renuncie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T12:00:15+00:00" >marzo 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/encuesta-en-huanuco-candidatos-que-pasarian-a-2da-vuelta/" rel="bookmark" title="Encuesta en Huánuco: Candidatos que pasarían a 2da Vuelta"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/FAVORITOS-EN-HUANUCO.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/FAVORITOS-EN-HUANUCO.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/FAVORITOS-EN-HUANUCO.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/FAVORITOS-EN-HUANUCO.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Encuesta en Huánuco: Candidatos que pasarían a 2da Vuelta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/encuesta-en-huanuco-candidatos-que-pasarian-a-2da-vuelta/" rel="bookmark" title="Encuesta en Huánuco: Candidatos que pasarían a 2da Vuelta">Encuesta en Huánuco: Candidatos que pasarían a 2da Vuelta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-06T23:51:14+00:00" >marzo 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_28_5b369e46c08bf_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5b369e46c08bf" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://pysnnoticias.com/category/actualidad/">Actualidad<span class="td-cat-no">138</span></a></li><li><a href="https://pysnnoticias.com/category/opinion/">Opinión<span class="td-cat-no">53</span></a></li><li><a href="https://pysnnoticias.com/category/tecnologia/">Tecnologia<span class="td-cat-no">48</span></a></li><li><a href="https://pysnnoticias.com/category/economia-y-negocios/">Economía y Negocios<span class="td-cat-no">48</span></a></li><li><a href="https://pysnnoticias.com/category/deporte/futbol/">Futbol<span class="td-cat-no">45</span></a></li><li><a href="https://pysnnoticias.com/category/noticias-curiosas/">Noticias Curiosas<span class="td-cat-no">37</span></a></li><li><a href="https://pysnnoticias.com/category/mundial-rusia-2018/">Mundial Rusia 2018<span class="td-cat-no">34</span></a></li><li><a href="https://pysnnoticias.com/category/deporte/">Deporte<span class="td-cat-no">24</span></a></li><li><a href="https://pysnnoticias.com/category/salud/">Salud<span class="td-cat-no">24</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pysnnoticias.com/"><img src="https://pysnnoticias.com/wp-content/uploads/2018/02/logo1_pysn-optimizado.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Pysnnoticias es un portal periodístico con información de primera mano, con diversas secciones: Actualidad, Deporte, Tecnología, Economía y Negocios, Espectáculos, Cine, Entrevistas, y mucho más.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pysnnoticias@gmail.com">pysnnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="#">Disclaimer</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49"><a href="#">Privacy</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50"><a href="#">Advertisement</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Pysnnoticias                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	<div class="grofile-hash-map-b25e5e6758f061d92a9efac72f3fbdaa">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/el-arbitro-del-portugal-marruecos-rechaza-acusaciones/" rel="bookmark" title="El Árbitro del Portugal-Marruecos rechaza acusaciones"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/árbitro.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/árbitro.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/árbitro.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/árbitro.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Árbitro del Portugal-Marruecos rechaza acusaciones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/el-arbitro-del-portugal-marruecos-rechaza-acusaciones/" rel="bookmark" title="El Árbitro del Portugal-Marruecos rechaza acusaciones">El Árbitro del Portugal-Marruecos rechaza acusaciones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-22T21:37:16+00:00" >junio 22, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/gol-de-cristiano-ronaldo-lleva-aficionados-a-la-calle-en-angola/" rel="bookmark" title="Gol de Cristiano Ronaldo lleva aficionados a la calle en Angola"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Cristiano-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Cristiano-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Cristiano-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/Cristiano-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gol de Cristiano Ronaldo lleva aficionados a la calle en Angola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/gol-de-cristiano-ronaldo-lleva-aficionados-a-la-calle-en-angola/" rel="bookmark" title="Gol de Cristiano Ronaldo lleva aficionados a la calle en Angola">Gol de Cristiano Ronaldo lleva aficionados a la calle en Angola</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T13:20:51+00:00" >junio 19, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5b369e46c2492
    -->

    <link rel='stylesheet' id='dashicons-css'  href='https://pysnnoticias.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pysnnoticias.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/pysnnoticias.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2711]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pysnnoticias.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pysnnoticias.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201826.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'9607175',post:'2711',tz:'0',srv:'pysnnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '9607175', '2711' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b369e46c2709"></textarea>
						<div id="td_live_css_uid_1_5b369e46c2709" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b369e46c2709');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b369e46c2709");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.139 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-29 21:01:58 -->

<!-- Compression = gzip -->