<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Incendio, suicidio y populismo-Pysnnoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pysnnoticias.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?fit=1284%2C841&ssl=1" /><link rel="icon" type="image/png" href="https://pysnnoticias.com/wp-content/uploads/2018/02/PYSN-Favicon-P-listo.jpg">
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Como reiteradamente vengo sosteniendo en varias de mis columnas de opinión, el populismo ha invadido la conducta de nuestras más altas autoridades,"/>
<link rel="canonical" href="https://pysnnoticias.com/incendio-suicidio-y-populismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendio, suicidio y populismo-Pysnnoticias" />
<meta property="og:description" content="Como reiteradamente vengo sosteniendo en varias de mis columnas de opinión, el populismo ha invadido la conducta de nuestras más altas autoridades," />
<meta property="og:url" content="https://pysnnoticias.com/incendio-suicidio-y-populismo/" />
<meta property="og:site_name" content="Pysnnoticias" />
<meta property="article:publisher" content="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-04-22T17:59:08+00:00" />
<meta property="article:modified_time" content="2019-04-22T18:02:42+00:00" />
<meta property="og:updated_time" content="2019-04-22T18:02:42+00:00" />
<meta property="og:image" content="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?fit=1284%2C841&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?fit=1284%2C841&#038;ssl=1" />
<meta property="og:image:width" content="1284" />
<meta property="og:image:height" content="841" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Como reiteradamente vengo sosteniendo en varias de mis columnas de opinión, el populismo ha invadido la conducta de nuestras más altas autoridades," />
<meta name="twitter:title" content="Incendio, suicidio y populismo-Pysnnoticias" />
<meta name="twitter:image" content="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?fit=1284%2C841&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pysnnoticias.com/#website","url":"https://pysnnoticias.com/","name":"Pysnnoticias","publisher":{"@id":"https://pysnnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://pysnnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://pysnnoticias.com/incendio-suicidio-y-populismo/#webpage","url":"https://pysnnoticias.com/incendio-suicidio-y-populismo/","inLanguage":"es","name":"Incendio, suicidio y populismo-Pysnnoticias","isPartOf":{"@id":"https://pysnnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://pysnnoticias.com/incendio-suicidio-y-populismo/#primaryimage","url":"https://pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg","caption":""},"primaryImageOfPage":{"@id":"https://pysnnoticias.com/incendio-suicidio-y-populismo/#primaryimage"},"datePublished":"2019-04-22T17:59:08+00:00","dateModified":"2019-04-22T18:02:42+00:00","description":"Como reiteradamente vengo sosteniendo en varias de mis columnas de opini\u00f3n, el populismo ha invadido la conducta de nuestras m\u00e1s altas autoridades,"},{"@type":"Article","@id":"https://pysnnoticias.com/incendio-suicidio-y-populismo/#article","isPartOf":{"@id":"https://pysnnoticias.com/incendio-suicidio-y-populismo/#webpage"},"author":{"@id":"https://pysnnoticias.com/author/ivantorres/#author","name":"Dr. Iv\u00e1n Torres la Torre"},"publisher":{"@id":"https://pysnnoticias.com/#organization"},"headline":"Incendio, suicidio y populismo","datePublished":"2019-04-22T17:59:08+00:00","dateModified":"2019-04-22T18:02:42+00:00","commentCount":0,"mainEntityOfPage":"https://pysnnoticias.com/incendio-suicidio-y-populismo/#webpage","image":{"@id":"https://pysnnoticias.com/incendio-suicidio-y-populismo/#primaryimage"},"articleSection":"Actualidad,Featured,Opini\u00f3n,Pol\u00edtica,Style Hunter"},{"@type":"Person","@id":"https://pysnnoticias.com/author/ivantorres/#author","name":"Dr. Iv\u00e1n Torres la Torre","image":{"@type":"ImageObject","@id":"https://pysnnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/d93350d79951b4bcf98ecb22f7226696?s=96&d=mm&r=g","caption":"Dr. Iv\u00e1n Torres la Torre"},"description":"Abogado Penalista. Presidente del Instituto Peruano Argentino de Derecho Penal","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; Feed" href="https://pysnnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; RSS de los comentarios" href="https://pysnnoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pysnnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pysnnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://pysnnoticias.com/wp-content/plugins/td-newsletter/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pysnnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pysnnoticias.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pysnnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://pysnnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pysnnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pysnnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/pEjgr-bG9' />
<link rel="alternate" type="application/json+oembed" href="https://pysnnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpysnnoticias.com%2Fincendio-suicidio-y-populismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pysnnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpysnnoticias.com%2Fincendio-suicidio-y-populismo%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://pysnnoticias.com/wp-admin/admin-ajax.php";</script><meta property="fb:app_id" content="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pysnnoticias.com\/wp-admin\/","wpRestNonce":"336077b4cf","wpRestUrl":"https:\/\/pysnnoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://pysnnoticias.com/incendio-suicidio-y-populismo/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9196471-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9196471-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://pysnnoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pysnnoticias.com/category/actualidad/",
                                "name": "Actualidad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pysnnoticias.com/incendio-suicidio-y-populismo/",
                                "name": "Incendio, suicidio y populismo"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9196471-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd1313;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd1313;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd1313;
                }
                .tdm-btn-style1 {
					background-color: #dd1313;
				}
				.tdm-btn-style2:before {
				    border-color: #dd1313;
				}
				.tdm-btn-style2 {
				    color: #dd1313;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd1313;
                    -moz-box-shadow: 0 2px 16px #dd1313;
                    box-shadow: 0 2px 16px #dd1313;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd1313;
                    -moz-box-shadow: 0 4px 26px #dd1313;
                    box-shadow: 0 4px 26px #dd1313;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-44897 single-format-standard incendio-suicidio-y-populismo global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-66"><a href="https://pysnnoticias.com/">News</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a href="#">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pysnnoticias.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/fashion/style-hunter/">Style Hunter</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Tecnología<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/tecnologia/video-juegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/vidayestilos/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/vidayestilos/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#">Video</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="https://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"><a href="https://pysnnoticias.com/nosotros/">NOSOTROS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pysnnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, abril 22, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="#">Blog</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45"><a href="#">Forums</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="https://pysnnoticias.com/contact/">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://pysnnoticias.com/">
				<img src="https://pysnnoticias.com/wp-content/uploads/2019/03/PYSN-NOTICIAS-OPTIMIZADISIMO-LISTO-exxelente-YA.jpg" alt=""/>
				<span class="td-visual-hidden">Pysnnoticias</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pysnnoticias.com/">
			<img src="https://pysnnoticias.com/wp-content/uploads/2019/03/PYSN-NOTICIAS-OPTIMIZADISIMO-LISTO-exxelente-YA.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pysnnoticias.com/">
			<img src="https://pysnnoticias.com/wp-content/uploads/2019/03/PYSN-NOTICIAS-OPTIMIZADISIMO-LISTO-exxelente-YA.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-66"><a href="https://pysnnoticias.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-67"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5cbe46fef3e9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5cbe46fef3e9e" ><script>var block_td_uid_1_5cbe46fef3e9e = new tdBlock();
block_td_uid_1_5cbe46fef3e9e.id = "td_uid_1_5cbe46fef3e9e";
block_td_uid_1_5cbe46fef3e9e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5cbe46fef3e9e_rand","tdc_css_class":"td_uid_1_5cbe46fef3e9e_rand","tdc_css_class_style":"td_uid_1_5cbe46fef3e9e_rand_style"}';
block_td_uid_1_5cbe46fef3e9e.td_column_number = "3";
block_td_uid_1_5cbe46fef3e9e.block_type = "td_block_mega_menu";
block_td_uid_1_5cbe46fef3e9e.post_count = "4";
block_td_uid_1_5cbe46fef3e9e.found_posts = "16";
block_td_uid_1_5cbe46fef3e9e.header_color = "";
block_td_uid_1_5cbe46fef3e9e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cbe46fef3e9e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_1_5cbe46fef3e9e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5cbe46fef3e9e" id="td_uid_2_5cbe46ff005fb" data-td_block_id="td_uid_1_5cbe46fef3e9e" data-td_filter_value="" href="https://pysnnoticias.com/category/fashion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5cbe46fef3e9e"  id="td_uid_3_5cbe46ff00660" data-td_block_id="td_uid_1_5cbe46fef3e9e" data-td_filter_value="8" href="https://pysnnoticias.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_1_5cbe46fef3e9e"  id="td_uid_4_5cbe46ff006be" data-td_block_id="td_uid_1_5cbe46fef3e9e" data-td_filter_value="9" href="https://pysnnoticias.com/category/fashion/style-hunter/">Style Hunter</a></div></div><div id=td_uid_1_5cbe46fef3e9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/incendio-suicidio-y-populismo/" rel="bookmark" class="td-image-wrap" title="Incendio, suicidio y populismo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendio, suicidio y populismo"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/incendio-suicidio-y-populismo/" rel="bookmark" title="Incendio, suicidio y populismo">Incendio, suicidio y populismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/argentina-elimino-a-peru-del-mundial-sub-17-se-presento-con-suplentes-ante-ecuador/" rel="bookmark" class="td-image-wrap" title="Argentina eliminó a Perú del mundial sub-17, se presentó con suplentes ante Ecuador"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/SUB-17-ARGENTINA-VS-ECUADOR.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/SUB-17-ARGENTINA-VS-ECUADOR.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/SUB-17-ARGENTINA-VS-ECUADOR.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/SUB-17-ARGENTINA-VS-ECUADOR.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina eliminó a Perú del mundial sub-17, se presentó con suplentes ante Ecuador"/></a></div>                <a href="https://pysnnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/argentina-elimino-a-peru-del-mundial-sub-17-se-presento-con-suplentes-ante-ecuador/" rel="bookmark" title="Argentina eliminó a Perú del mundial sub-17, se presentó con suplentes ante Ecuador">Argentina eliminó a Perú del mundial sub-17, se presentó con suplentes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/cuartos-de-champions-esta-que-quema/" rel="bookmark" class="td-image-wrap" title="Cuartos de Champions está que quema"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/NOTA-CENTRO-AL-AREA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/NOTA-CENTRO-AL-AREA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/NOTA-CENTRO-AL-AREA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/NOTA-CENTRO-AL-AREA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/NOTA-CENTRO-AL-AREA.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuartos de Champions está que quema"/></a></div>                <a href="https://pysnnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/cuartos-de-champions-esta-que-quema/" rel="bookmark" title="Cuartos de Champions está que quema">Cuartos de Champions está que quema</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/ppk-arcel/" rel="bookmark" class="td-image-wrap" title="¿PPK ARCEL?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-PPKOK.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-PPKOK.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-PPKOK.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-PPKOK.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-PPKOK.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿PPK ARCEL?"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/ppk-arcel/" rel="bookmark" title="¿PPK ARCEL?">¿PPK ARCEL?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cbe46fef3e9e" data-td_block_id="td_uid_1_5cbe46fef3e9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5cbe46fef3e9e" data-td_block_id="td_uid_1_5cbe46fef3e9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68"><a href="#">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5cbe46ff01bf4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cbe46ff01bf4" ><script>var block_td_uid_5_5cbe46ff01bf4 = new tdBlock();
block_td_uid_5_5cbe46ff01bf4.id = "td_uid_5_5cbe46ff01bf4";
block_td_uid_5_5cbe46ff01bf4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5cbe46ff01bf4_rand","tdc_css_class":"td_uid_5_5cbe46ff01bf4_rand","tdc_css_class_style":"td_uid_5_5cbe46ff01bf4_rand_style"}';
block_td_uid_5_5cbe46ff01bf4.td_column_number = "3";
block_td_uid_5_5cbe46ff01bf4.block_type = "td_block_mega_menu";
block_td_uid_5_5cbe46ff01bf4.post_count = "4";
block_td_uid_5_5cbe46ff01bf4.found_posts = "1817";
block_td_uid_5_5cbe46ff01bf4.header_color = "";
block_td_uid_5_5cbe46ff01bf4.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cbe46ff01bf4.max_num_pages = "455";
tdBlocksArray.push(block_td_uid_5_5cbe46ff01bf4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5cbe46ff01bf4" id="td_uid_6_5cbe46ff01ffe" data-td_block_id="td_uid_5_5cbe46ff01bf4" data-td_filter_value="" href="https://pysnnoticias.com/category/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5cbe46ff01bf4"  id="td_uid_7_5cbe46ff02058" data-td_block_id="td_uid_5_5cbe46ff01bf4" data-td_filter_value="85" href="https://pysnnoticias.com/category/tecnologia/video-juegos/">Video Juegos</a></div></div><div id=td_uid_5_5cbe46ff01bf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/jennifer-newstead-a-unirse-a-facebook-como-abogado-general-y-john-pinette-se-convierte-en-vicepresidente-de-comunicaciones-globales/" rel="bookmark" class="td-image-wrap" title="Jennifer Newstead a Unirse a Facebook como Abogado General y John Pinette se Convierte en Vicepresidente de Comunicaciones Globales"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/jennifer-newstead.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/jennifer-newstead.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/jennifer-newstead.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/jennifer-newstead.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/jennifer-newstead.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jennifer Newstead a Unirse a Facebook como Abogado General y John Pinette se Convierte en Vicepresidente de Comunicaciones Globales"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/jennifer-newstead-a-unirse-a-facebook-como-abogado-general-y-john-pinette-se-convierte-en-vicepresidente-de-comunicaciones-globales/" rel="bookmark" title="Jennifer Newstead a Unirse a Facebook como Abogado General y John Pinette se Convierte en Vicepresidente de Comunicaciones Globales">Jennifer Newstead a Unirse a Facebook como Abogado General y John&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/las-semillas-de-manzana-tercera-beta-de-ios-12-3-con-tv-nueva-aplicacion-para-los-desarrolladores/" rel="bookmark" class="td-image-wrap" title="Las Semillas de manzana Tercera Beta de iOS 12.3 Con TV Nueva Aplicación para los Desarrolladores"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/0hYqdc.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/0hYqdc.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/0hYqdc.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/0hYqdc.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/0hYqdc.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las Semillas de manzana Tercera Beta de iOS 12.3 Con TV Nueva Aplicación para los Desarrolladores"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/las-semillas-de-manzana-tercera-beta-de-ios-12-3-con-tv-nueva-aplicacion-para-los-desarrolladores/" rel="bookmark" title="Las Semillas de manzana Tercera Beta de iOS 12.3 Con TV Nueva Aplicación para los Desarrolladores">Las Semillas de manzana Tercera Beta de iOS 12.3 Con TV&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/como-usar-hey-siri-manos-libres-en-un-mac/" rel="bookmark" class="td-image-wrap" title="Cómo Usar &#8216;Hey Siri&#8217; Manos Libres en un Mac"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/hzonqC.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/hzonqC.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/hzonqC.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/hzonqC.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/hzonqC.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo Usar &#8216;Hey Siri&#8217; Manos Libres en un Mac"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/como-usar-hey-siri-manos-libres-en-un-mac/" rel="bookmark" title="Cómo Usar &#8216;Hey Siri&#8217; Manos Libres en un Mac">Cómo Usar &#8216;Hey Siri&#8217; Manos Libres en un Mac</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/las-semillas-de-manzana-tercera-beta-de-macos-mojave-10-14-5-actualizacion-para-desarrolladores/" rel="bookmark" class="td-image-wrap" title="Las Semillas de manzana Tercera Beta de macOS Mojave 10.14.5 Actualización para Desarrolladores"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/v0H92m.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/v0H92m.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/v0H92m.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/v0H92m.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/v0H92m.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las Semillas de manzana Tercera Beta de macOS Mojave 10.14.5 Actualización para Desarrolladores"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/las-semillas-de-manzana-tercera-beta-de-macos-mojave-10-14-5-actualizacion-para-desarrolladores/" rel="bookmark" title="Las Semillas de manzana Tercera Beta de macOS Mojave 10.14.5 Actualización para Desarrolladores">Las Semillas de manzana Tercera Beta de macOS Mojave 10.14.5 Actualización&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cbe46ff01bf4" data-td_block_id="td_uid_5_5cbe46ff01bf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cbe46ff01bf4" data-td_block_id="td_uid_5_5cbe46ff01bf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-69"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5cbe46ff0374f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5cbe46ff0374f" ><script>var block_td_uid_8_5cbe46ff0374f = new tdBlock();
block_td_uid_8_5cbe46ff0374f.id = "td_uid_8_5cbe46ff0374f";
block_td_uid_8_5cbe46ff0374f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5cbe46ff0374f_rand","tdc_css_class":"td_uid_8_5cbe46ff0374f_rand","tdc_css_class_style":"td_uid_8_5cbe46ff0374f_rand_style"}';
block_td_uid_8_5cbe46ff0374f.td_column_number = "3";
block_td_uid_8_5cbe46ff0374f.block_type = "td_block_mega_menu";
block_td_uid_8_5cbe46ff0374f.post_count = "4";
block_td_uid_8_5cbe46ff0374f.found_posts = "261";
block_td_uid_8_5cbe46ff0374f.header_color = "";
block_td_uid_8_5cbe46ff0374f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cbe46ff0374f.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_8_5cbe46ff0374f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5cbe46ff0374f" id="td_uid_9_5cbe46ff03ba8" data-td_block_id="td_uid_8_5cbe46ff0374f" data-td_filter_value="" href="https://pysnnoticias.com/category/vidayestilos/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5cbe46ff0374f"  id="td_uid_10_5cbe46ff03c03" data-td_block_id="td_uid_8_5cbe46ff0374f" data-td_filter_value="14" href="https://pysnnoticias.com/category/vidayestilos/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_8_5cbe46ff0374f"  id="td_uid_11_5cbe46ff03c67" data-td_block_id="td_uid_8_5cbe46ff0374f" data-td_filter_value="16" href="https://pysnnoticias.com/category/vidayestilos/travel/">Travel</a></div></div><div id=td_uid_8_5cbe46ff0374f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/sobre-el-suicidio-y-otros-pormenores/" rel="bookmark" class="td-image-wrap" title="Sobre el suicidio&#8230; Y otros pormenores"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/1480962301_920414_1480962373_noticia_normal4145366429883161916.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/1480962301_920414_1480962373_noticia_normal4145366429883161916.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/1480962301_920414_1480962373_noticia_normal4145366429883161916.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/1480962301_920414_1480962373_noticia_normal4145366429883161916.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/1480962301_920414_1480962373_noticia_normal4145366429883161916.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sobre el suicidio&#8230; Y otros pormenores"/></a></div>                <a href="https://pysnnoticias.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/sobre-el-suicidio-y-otros-pormenores/" rel="bookmark" title="Sobre el suicidio&#8230; Y otros pormenores">Sobre el suicidio&#8230; Y otros pormenores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/5-formas-de-ingerir-mas-fibras-durante-el-dia/" rel="bookmark" class="td-image-wrap" title="5 formas de ingerir más fibras durante el día"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/fibra.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/fibra.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/fibra.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/fibra.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="fibra" title="5 formas de ingerir más fibras durante el día"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/" class="td-post-category">Vida y Estilos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/5-formas-de-ingerir-mas-fibras-durante-el-dia/" rel="bookmark" title="5 formas de ingerir más fibras durante el día">5 formas de ingerir más fibras durante el día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/el-yogurt-que-compras-puede-que-no-sea-yogurt-sepa-como-reconocerlo/" rel="bookmark" class="td-image-wrap" title="El yogurt que compras puede que no sea yogurt. Sepa cómo reconocerlo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/yogurt.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/yogurt.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/yogurt.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/yogurt.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/yogurt.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="yogurt" title="El yogurt que compras puede que no sea yogurt. Sepa cómo reconocerlo"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/" class="td-post-category">Vida y Estilos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/el-yogurt-que-compras-puede-que-no-sea-yogurt-sepa-como-reconocerlo/" rel="bookmark" title="El yogurt que compras puede que no sea yogurt. Sepa cómo reconocerlo">El yogurt que compras puede que no sea yogurt. Sepa cómo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/por-que-el-sexo-oral-puede-influir-en-el-riesgo-de-aborto/" rel="bookmark" class="td-image-wrap" title="¿Por qué el sexo oral puede influir en el riesgo de aborto?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/sexo-oral.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/sexo-oral.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/sexo-oral.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/sexo-oral.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/sexo-oral.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="sexo oral" title="¿Por qué el sexo oral puede influir en el riesgo de aborto?"/></a></div>                <a href="https://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/por-que-el-sexo-oral-puede-influir-en-el-riesgo-de-aborto/" rel="bookmark" title="¿Por qué el sexo oral puede influir en el riesgo de aborto?">¿Por qué el sexo oral puede influir en el riesgo de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5cbe46ff0374f" data-td_block_id="td_uid_8_5cbe46ff0374f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5cbe46ff0374f" data-td_block_id="td_uid_8_5cbe46ff0374f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-70"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5cbe46ff050e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5cbe46ff050e8" ><script>var block_td_uid_12_5cbe46ff050e8 = new tdBlock();
block_td_uid_12_5cbe46ff050e8.id = "td_uid_12_5cbe46ff050e8";
block_td_uid_12_5cbe46ff050e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5cbe46ff050e8_rand","tdc_css_class":"td_uid_12_5cbe46ff050e8_rand","tdc_css_class_style":"td_uid_12_5cbe46ff050e8_rand_style"}';
block_td_uid_12_5cbe46ff050e8.td_column_number = "3";
block_td_uid_12_5cbe46ff050e8.block_type = "td_block_mega_menu";
block_td_uid_12_5cbe46ff050e8.post_count = "1";
block_td_uid_12_5cbe46ff050e8.found_posts = "1";
block_td_uid_12_5cbe46ff050e8.header_color = "";
block_td_uid_12_5cbe46ff050e8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5cbe46ff050e8.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_12_5cbe46ff050e8);
</script><div id=td_uid_12_5cbe46ff050e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/caos-en-el-centro-de-lima/" rel="bookmark" class="td-image-wrap" title="Caos en centro de Lima, protestas dejan patrullero carbonizado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caos en centro de Lima, protestas dejan patrullero carbonizado"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/caos-en-el-centro-de-lima/" rel="bookmark" title="Caos en centro de Lima, protestas dejan patrullero carbonizado">Caos en centro de Lima, protestas dejan patrullero carbonizado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5cbe46ff050e8" data-td_block_id="td_uid_12_5cbe46ff050e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_12_5cbe46ff050e8" data-td_block_id="td_uid_12_5cbe46ff050e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="https://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-404"><a href="https://pysnnoticias.com/nosotros/">NOSOTROS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pysnnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pysnnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://pysnnoticias.com/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Incendio, suicidio y populismo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44897" class="post-44897 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-featured category-opinion category-politica category-style-hunter" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://pysnnoticias.com/category/actualidad/">Actualidad</a></li><li class="entry-category"><a  href="https://pysnnoticias.com/category/opinion/">Opinión</a></li><li class="entry-category"><a  href="https://pysnnoticias.com/category/politica/">Política</a></li><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://pysnnoticias.com/category/fashion/">Fashion</a></li><li class="entry-category"><a  href="https://pysnnoticias.com/category/fashion/style-hunter/">Style Hunter</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Incendio, suicidio y populismo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pysnnoticias.com/author/ivantorres/">Dr. Iván Torres la Torre</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T17:59:08+00:00" >abril 22, 2019</time></span>                    <div class="td-post-comments"><a href="https://pysnnoticias.com/incendio-suicidio-y-populismo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44897">78</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pysnnoticias.com/incendio-suicidio-y-populismo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpysnnoticias.com%2Fincendio-suicidio-y-populismo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Incendio%2C+suicidio+y+populismo&url=https%3A%2F%2Fpysnnoticias.com%2Fincendio-suicidio-y-populismo%2F&via=Pysnnoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://pysnnoticias.com/incendio-suicidio-y-populismo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Incendio, suicidio y populismo %0A%0A https://pysnnoticias.com/incendio-suicidio-y-populismo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5cbe46ff077f6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5523354537"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5523354537"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5523354537"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5523354537"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_13_5cbe46ff07606_rand td_block_template_1">
</div><p><img class="alignnone size-full wp-image-44898" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=696%2C456&#038;ssl=1" alt="" width="696" height="456" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?w=1284&amp;ssl=1 1284w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=1024%2C671&amp;ssl=1 1024w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=696%2C456&amp;ssl=1 696w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=741%2C486&amp;ssl=1 741w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=1068%2C700&amp;ssl=1 1068w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=641%2C420&amp;ssl=1 641w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p>Como reiteradamente vengo sosteniendo en varias de mis columnas de opinión, el populismo ha invadido la conducta de nuestras más altas autoridades, situación que lamentablemente trae nefastas consecuencias para la política del Estado peruano, en la medida que la mayoría de decisiones y actuaciones públicas de los representantes del gobierno están supeditadas a apariciones meramente populistas que los desenfocan de los verdaderos menesteres que deben ocupar al Presidente y sus Ministros, como son la atención de las políticas de Estado hacia los diferentes sectores de la administración pública nacional.</p>
<p>Lamentablemente, nuestros políticos “juegan para la tribuna”, y para ejemplo basta con remitirnos al lamentable incendio ocurrido el pasado viernes en la zona de “Mesa Redonda”, que ha dejado cuantiosos daños materiales, sin heridos ni pérdidas de vidas que lamentar; lo curioso es que como se trató de un incendio de dimensiones importantes, el Presidente apareció en escena frente a los medios de comunicación, ataviado con su elegante casco blanco cual brigadista o bombero, para explicar lo que debían hacer las diferentes Bombas de la Compañía de Bomberos que estaban presentes en el lugar, y por supuesto dando explicaciones sobre las causas del incendio y de las medidas de seguridad a adoptarse para controlar el fuego ¡Increíble!.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.5 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:8px 0 8px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medio Texto Rojo 680 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:300px"
     data-ad-client="ca-pub-4616355003819418"
     data-ad-slot="6576086259"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>A lo sumo se acepta la presencia del Ministro del Interior ¿Pero qué hace ahí el Presidente de la República? ¿Acaso no bastaba con la presencia del alcalde de Lima? Definitivamente, su presencia en el lugar es una típica conducta meramente populista. Imagínense a la Canciller alemana Angela Merkel apareciendo en un incendio en cualquier punto de Berlín; quizás nuestro Presidente quiso copiar al Presidente francés Macron en el incendio que afectó a la Catedral de Notre Dame, o quiso imitar a George Bush durante la catástrofe en las Torres Gemelas.</p>
<p>Estas conductas populistas se han vuelto tan cotidianas que la población ya ni las nota. Otra de estas apariciones mediáticas se dio durante el trágico suicidio del expresidente Alan García, cuando la propia Ministra de Salud se presentó para dar una conferencia de prensa, dirigida seguramente a los periodistas de su elección, pretendiendo explicar cómo se había conducido la atención médica del fallecido expresidente ¿No correspondía esto al Director del Hospital? ¿Para qué era necesaria la presencia de la Ministra de Salud? ¿Para ganar cámaras?. Pareciera válida la presencia de la Ministra en esta circunstancia, pero analicemos bien si la primera responsable de las políticas públicas en salud de un Estado está para invertir su tiempo en dar ese tipo de conferencias y explicaciones a la opinión pública, en vez de concentrarse en los grandes problemas que afectan la administración de la salud en el país.</p>
<p>Simplemente todo es puro populismo. Lamentablemente la noticia del suicidio del expresidente y el incendio en Mesa Redonda son asuntos que dan cámaras y resultan propicios para que los políticos pretendan figurar en los medios.</p>
<p>Todo esto refleja que la falta de gestión y de acción es tapada con el populismo y la aparición mediática para distraer al pueblo y a la opinión pública. Esperemos que esto cambie pronto. Hasta la próxima semana.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#0d6cbf;">Facebook Commentarios</span>
		<div class="fb-comments" data-href="https://pysnnoticias.com/incendio-suicidio-y-populismo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_15_5cbe46ff0795a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1986314645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1986314645"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1986314645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1986314645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://pysnnoticias.com/author/ivantorres/"><img alt='' src='https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/IMG-20190311-WA0002.jpg?resize=150%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://pysnnoticias.com/author/ivantorres/">Dr. Iván Torres la Torre</a></span></div><div class="td-author-description">Abogado Penalista. Presidente del Instituto Peruano Argentino de Derecho Penal</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dr. Iván Torres la Torre"></span><meta itemprop="datePublished" content="2019-04-22T17:59:08+00:00"><meta itemprop="dateModified" content="2019-04-22T18:02:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pysnnoticias.com/incendio-suicidio-y-populismo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pysnnoticias.com/wp-content/uploads/2019/03/PYSN-NOTICIAS-OPTIMIZADISIMO-LISTO-exxelente-YA.jpg"></span><meta itemprop="name" content="Pysnnoticias"></span><meta itemprop="headline " content="Incendio, suicidio y populismo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?fit=1284%2C841&ssl=1"><meta itemprop="width" content="1284"><meta itemprop="height" content="841"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5cbe46ff081d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5cbe46ff081d9" ><script>var block_td_uid_16_5cbe46ff081d9 = new tdBlock();
block_td_uid_16_5cbe46ff081d9.id = "td_uid_16_5cbe46ff081d9";
block_td_uid_16_5cbe46ff081d9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5cbe46ff081d9_rand","td_column_number":3,"live_filter_cur_post_id":44897,"live_filter_cur_post_author":"31","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5cbe46ff081d9_rand","tdc_css_class_style":"td_uid_16_5cbe46ff081d9_rand_style"}';
block_td_uid_16_5cbe46ff081d9.td_column_number = "3";
block_td_uid_16_5cbe46ff081d9.block_type = "td_block_related_posts";
block_td_uid_16_5cbe46ff081d9.post_count = "3";
block_td_uid_16_5cbe46ff081d9.found_posts = "716";
block_td_uid_16_5cbe46ff081d9.header_color = "";
block_td_uid_16_5cbe46ff081d9.ajax_pagination_infinite_stop = "";
block_td_uid_16_5cbe46ff081d9.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_16_5cbe46ff081d9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5cbe46ff0bdbe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5cbe46ff081d9" href="#">Artículo relacionados</a><a id="td_uid_18_5cbe46ff0bdf9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5cbe46ff081d9" href="#">Más del autor</a></h4><div id=td_uid_16_5cbe46ff081d9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/en-el-peru-no-existe-presuncion-de-inocencia-2/" rel="bookmark" class="td-image-wrap" title="En el Perú no existe presunción de inocencia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="presunción de inocencia" title="En el Perú no existe presunción de inocencia"/></a></div>                <a href="https://pysnnoticias.com/category/opinion/" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/en-el-peru-no-existe-presuncion-de-inocencia-2/" rel="bookmark" title="En el Perú no existe presunción de inocencia">En el Perú no existe presunción de inocencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/homenaje-a-comandos-chavin-de-huantar/" rel="bookmark" class="td-image-wrap" title="Homenaje a comandos Chavín de Huántar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/c1.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/c1.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/c1.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/c1.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homenaje a comandos Chavín de Huántar"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/homenaje-a-comandos-chavin-de-huantar/" rel="bookmark" title="Homenaje a comandos Chavín de Huántar">Homenaje a comandos Chavín de Huántar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/vizcarra-presidente-del-tc-y-defensor-del-pueblo-piden-evaluar-prision-preventiva/" rel="bookmark" class="td-image-wrap" title="Vizcarra, presidente del TC y defensor del Pueblo piden evaluar prisión preventiva"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vizcarra, presidente del TC y defensor del Pueblo piden evaluar prisión preventiva"/></a></div>                <a href="https://pysnnoticias.com/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/vizcarra-presidente-del-tc-y-defensor-del-pueblo-piden-evaluar-prision-preventiva/" rel="bookmark" title="Vizcarra, presidente del TC y defensor del Pueblo piden evaluar prisión preventiva">Vizcarra, presidente del TC y defensor del Pueblo piden evaluar prisión preventiva</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5cbe46ff081d9" data-td_block_id="td_uid_16_5cbe46ff081d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5cbe46ff081d9" data-td_block_id="td_uid_16_5cbe46ff081d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5cbe46ff0d2b8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5cbe46ff0d4c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5cbe46ff0d4c6" >
<style>
body .td_uid_20_5cbe46ff0d4c6_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-pulldown-filter-link:hover,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-subcat-item a:hover,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_20_5cbe46ff0d4c6_rand .td_quote_on_blocks,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-instagram-user a {
                color: #dd1313;
            }

            body .td_uid_20_5cbe46ff0d4c6_rand .td-next-prev-wrap a:hover,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-load-more-wrap a:hover {
                background-color: #dd1313;
                border-color: #dd1313;
            }

            body .td_uid_20_5cbe46ff0d4c6_rand .block-title > *,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-read-more a,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-weather-information:before,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-weather-week:before,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_20_5cbe46ff0d4c6_rand .td-post-category,
            body .td_uid_20_5cbe46ff0d4c6_rand .td-post-category:hover {
                background-color: #dd1313;
            }
            body .td-footer-wrapper .td_uid_20_5cbe46ff0d4c6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_20_5cbe46ff0d4c6_rand .block-title {
                border-color: #dd1313;
            }
</style><script>var block_td_uid_20_5cbe46ff0d4c6 = new tdBlock();
block_td_uid_20_5cbe46ff0d4c6.id = "td_uid_20_5cbe46ff0d4c6";
block_td_uid_20_5cbe46ff0d4c6.atts = '{"custom_title":"M\u00c1S LEIDAS","custom_url":"https:\/\/pysnnoticias.com\/category\/mas-leidas\/","block_template_id":"","header_color":"#dd1313","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5cbe46ff0d4c6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5cbe46ff0d4c6_rand","tdc_css_class_style":"td_uid_20_5cbe46ff0d4c6_rand_style"}';
block_td_uid_20_5cbe46ff0d4c6.td_column_number = "1";
block_td_uid_20_5cbe46ff0d4c6.block_type = "td_block_7";
block_td_uid_20_5cbe46ff0d4c6.post_count = "4";
block_td_uid_20_5cbe46ff0d4c6.found_posts = "4019";
block_td_uid_20_5cbe46ff0d4c6.header_color = "#dd1313";
block_td_uid_20_5cbe46ff0d4c6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5cbe46ff0d4c6.max_num_pages = "1005";
tdBlocksArray.push(block_td_uid_20_5cbe46ff0d4c6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://pysnnoticias.com/category/mas-leidas/" class="td-pulldown-size">MÁS LEIDAS</a></h4></div><div id=td_uid_20_5cbe46ff0d4c6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/profesores-despedidos-ministro-alfaro-miente-al-peru/" rel="bookmark" class="td-image-wrap" title="Profesores despedidos: Ministro Alfaro le miente al Perú"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profesores despedidos: Ministro Alfaro le miente al Perú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/profesores-despedidos-ministro-alfaro-miente-al-peru/" rel="bookmark" title="Profesores despedidos: Ministro Alfaro le miente al Perú">Profesores despedidos: Ministro Alfaro le miente al Perú</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T20:46:08+00:00" >enero 4, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" class="td-image-wrap" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump">Ex-conejita de Playboy dice que tuvo relación con Donald Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T11:03:28+00:00" >febrero 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/google-abandona-6-millones-de-smartphones-android-con-la-nueva-decision/" rel="bookmark" class="td-image-wrap" title="Google abandona 6 millones de smartphones Android es la nueva decisión"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Google" title="Google abandona 6 millones de smartphones Android es la nueva decisión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/google-abandona-6-millones-de-smartphones-android-con-la-nueva-decision/" rel="bookmark" title="Google abandona 6 millones de smartphones Android es la nueva decisión">Google abandona 6 millones de smartphones Android es la nueva decisión</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T19:33:00+00:00" >diciembre 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/raul-diaz-ex-candidato-de-ppk-le-pide-que-renuncie/" rel="bookmark" class="td-image-wrap" title="Raúl Díaz, ex candidato de PPK le pide que renuncie"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/03/CdsUMJ7W0AE33Lc.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raúl Díaz, ex candidato de PPK le pide que renuncie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/raul-diaz-ex-candidato-de-ppk-le-pide-que-renuncie/" rel="bookmark" title="Raúl Díaz, ex candidato de PPK le pide que renuncie">Raúl Díaz, ex candidato de PPK le pide que renuncie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T12:00:15+00:00" >marzo 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5cbe46ff0d4c6" data-td_block_id="td_uid_20_5cbe46ff0d4c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5cbe46ff0d4c6" data-td_block_id="td_uid_20_5cbe46ff0d4c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_3 td_block_widget td_uid_21_5cbe46ff0f3ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5cbe46ff0f3ae" >
<style>
body .td_uid_21_5cbe46ff0f3ae_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-pulldown-filter-link:hover,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-subcat-item a:hover,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_21_5cbe46ff0f3ae_rand .td_quote_on_blocks,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-instagram-user a {
                color: #CC33CC  ;
            }

            body .td_uid_21_5cbe46ff0f3ae_rand .td-next-prev-wrap a:hover,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-load-more-wrap a:hover {
                background-color: #CC33CC  ;
                border-color: #CC33CC  ;
            }

            body .td_uid_21_5cbe46ff0f3ae_rand .block-title > *,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-read-more a,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-weather-information:before,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-weather-week:before,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_21_5cbe46ff0f3ae_rand .td-post-category,
            body .td_uid_21_5cbe46ff0f3ae_rand .td-post-category:hover {
                background-color: #CC33CC  ;
            }
            body .td-footer-wrapper .td_uid_21_5cbe46ff0f3ae_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_21_5cbe46ff0f3ae_rand .block-title {
                border-color: #CC33CC  ;
            }
</style><script>var block_td_uid_21_5cbe46ff0f3ae = new tdBlock();
block_td_uid_21_5cbe46ff0f3ae.id = "td_uid_21_5cbe46ff0f3ae";
block_td_uid_21_5cbe46ff0f3ae.atts = '{"custom_title":"TOPS BUSCADAS","custom_url":"https:\/\/pysnnoticias.com\/category\/tops-buscadas\/","block_template_id":"","header_color":"#CC33CC  ","header_text_color":"#","m1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"44","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5cbe46ff0f3ae_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5cbe46ff0f3ae_rand","tdc_css_class_style":"td_uid_21_5cbe46ff0f3ae_rand_style"}';
block_td_uid_21_5cbe46ff0f3ae.td_column_number = "1";
block_td_uid_21_5cbe46ff0f3ae.block_type = "td_block_3";
block_td_uid_21_5cbe46ff0f3ae.post_count = "5";
block_td_uid_21_5cbe46ff0f3ae.found_posts = "120";
block_td_uid_21_5cbe46ff0f3ae.header_color = "#CC33CC  ";
block_td_uid_21_5cbe46ff0f3ae.ajax_pagination_infinite_stop = "";
block_td_uid_21_5cbe46ff0f3ae.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_21_5cbe46ff0f3ae);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://pysnnoticias.com/category/tops-buscadas/" class="td-pulldown-size">TOPS BUSCADAS</a></h4></div><div id=td_uid_21_5cbe46ff0f3ae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/la-stevia-ayuda-a-combatir-la-obesidad-la-diabetes-y-reduce-el-apetito/" rel="bookmark" class="td-image-wrap" title="La Stevia, Super efectiva contra obesidad, la diabetes y el apetito"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/1.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/1.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/1.jpg?resize=533%2C261&ssl=1 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="La Stevia, Super efectiva contra obesidad, la diabetes y el apetito"/></a></div>                <a href="https://pysnnoticias.com/category/medicina-y-salud/" class="td-post-category">Medicina y Salud</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/la-stevia-ayuda-a-combatir-la-obesidad-la-diabetes-y-reduce-el-apetito/" rel="bookmark" title="La Stevia, Super efectiva contra obesidad, la diabetes y el apetito">La Stevia, Super efectiva contra obesidad, la diabetes y el apetito</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnoscarbravo/">Oscar Bravo Mendoza</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-26T15:36:49+00:00" >marzo 26, 2019</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/la-stevia-ayuda-a-combatir-la-obesidad-la-diabetes-y-reduce-el-apetito/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/el-viernes-negro-de-vista-previa-preparate-para-las-mejores-ofertas-en-homepod-el-ipad-el-tono-de-las-luces-accesorios-de-audio-y-mas/" rel="bookmark" class="td-image-wrap" title="El viernes negro de vista previa: prepárate para las Mejores Ofertas en HomePod, el iPad, el Tono de las Luces, Accesorios de Audio, y Más"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/NSbT0x.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/NSbT0x.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/NSbT0x.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/NSbT0x.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/NSbT0x.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="El viernes negro de vista previa: prepárate para las Mejores Ofertas en HomePod, el iPad, el Tono de las Luces, Accesorios de Audio, y Más"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/el-viernes-negro-de-vista-previa-preparate-para-las-mejores-ofertas-en-homepod-el-ipad-el-tono-de-las-luces-accesorios-de-audio-y-mas/" rel="bookmark" title="El viernes negro de vista previa: prepárate para las Mejores Ofertas en HomePod, el iPad, el Tono de las Luces, Accesorios de Audio, y Más">El viernes negro de vista previa: prepárate para las Mejores Ofertas...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-16T19:23:24+00:00" >noviembre 16, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/el-viernes-negro-de-vista-previa-preparate-para-las-mejores-ofertas-en-homepod-el-ipad-el-tono-de-las-luces-accesorios-de-audio-y-mas/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/celulitis-3-formas-de-combatir-la-retencion-de-agua/" rel="bookmark" class="td-image-wrap" title="Celulitis: 3 formas de combatir la retención de agua"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/celulitis-1.jpg?resize=324%2C160&ssl=1" alt="celulitis" title="Celulitis: 3 formas de combatir la retención de agua"/></a></div>                <a href="https://pysnnoticias.com/category/tops-buscadas/" class="td-post-category">Tops Buscadas</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/celulitis-3-formas-de-combatir-la-retencion-de-agua/" rel="bookmark" title="Celulitis: 3 formas de combatir la retención de agua">Celulitis: 3 formas de combatir la retención de agua</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T17:44:15+00:00" >diciembre 11, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/celulitis-3-formas-de-combatir-la-retencion-de-agua/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/este-alimento-combate-la-diabetes/" rel="bookmark" class="td-image-wrap" title="Este alimento combate la diabetes"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/diabetes-1.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/diabetes-1.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/diabetes-1.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/diabetes-1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/diabetes-1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="diabetes" title="Este alimento combate la diabetes"/></a></div>                <a href="https://pysnnoticias.com/category/medicina-y-salud/" class="td-post-category">Medicina y Salud</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/este-alimento-combate-la-diabetes/" rel="bookmark" title="Este alimento combate la diabetes">Este alimento combate la diabetes</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T04:38:31+00:00" >enero 8, 2019</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/este-alimento-combate-la-diabetes/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/usar-auriculares-y-airpods-aumenta-el-riesgo-de-cancer/" rel="bookmark" class="td-image-wrap" title="Usar auriculares y AirPods aumenta el riesgo de cáncer"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/auriculares.jpg?resize=324%2C160&ssl=1" alt="auriculares" title="Usar auriculares y AirPods aumenta el riesgo de cáncer"/></a></div>                <a href="https://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/usar-auriculares-y-airpods-aumenta-el-riesgo-de-cancer/" rel="bookmark" title="Usar auriculares y AirPods aumenta el riesgo de cáncer">Usar auriculares y AirPods aumenta el riesgo de cáncer</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T21:20:52+00:00" >marzo 12, 2019</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/usar-auriculares-y-airpods-aumenta-el-riesgo-de-cancer/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5cbe46ff0f3ae" data-td_block_id="td_uid_21_5cbe46ff0f3ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5cbe46ff0f3ae" data-td_block_id="td_uid_21_5cbe46ff0f3ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5cbe46ff12acc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5cbe46ff12acc" >
<style>
body .td_uid_22_5cbe46ff12acc_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_22_5cbe46ff12acc_rand .td-pulldown-filter-link:hover,
            body .td_uid_22_5cbe46ff12acc_rand .td-subcat-item a:hover,
            body .td_uid_22_5cbe46ff12acc_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_22_5cbe46ff12acc_rand .td_quote_on_blocks,
            body .td_uid_22_5cbe46ff12acc_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_22_5cbe46ff12acc_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_22_5cbe46ff12acc_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_22_5cbe46ff12acc_rand .td-instagram-user a {
                color: #31B404;
            }

            body .td_uid_22_5cbe46ff12acc_rand .td-next-prev-wrap a:hover,
            body .td_uid_22_5cbe46ff12acc_rand .td-load-more-wrap a:hover {
                background-color: #31B404;
                border-color: #31B404;
            }

            body .td_uid_22_5cbe46ff12acc_rand .block-title > *,
            body .td_uid_22_5cbe46ff12acc_rand .td-read-more a,
            body .td_uid_22_5cbe46ff12acc_rand .td-weather-information:before,
            body .td_uid_22_5cbe46ff12acc_rand .td-weather-week:before,
            body .td_uid_22_5cbe46ff12acc_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_22_5cbe46ff12acc_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_22_5cbe46ff12acc_rand .td-post-category,
            body .td_uid_22_5cbe46ff12acc_rand .td-post-category:hover {
                background-color: #31B404;
            }
            body .td-footer-wrapper .td_uid_22_5cbe46ff12acc_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_22_5cbe46ff12acc_rand .block-title {
                border-color: #31B404;
            }
</style><script>var block_td_uid_22_5cbe46ff12acc = new tdBlock();
block_td_uid_22_5cbe46ff12acc.id = "td_uid_22_5cbe46ff12acc";
block_td_uid_22_5cbe46ff12acc.atts = '{"custom_title":"MUNDO FOREX","custom_url":"https:\/\/pysnnoticias.com\/category\/forex\/","block_template_id":"","header_color":"#31B404","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"79","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5cbe46ff12acc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5cbe46ff12acc_rand","tdc_css_class_style":"td_uid_22_5cbe46ff12acc_rand_style"}';
block_td_uid_22_5cbe46ff12acc.td_column_number = "1";
block_td_uid_22_5cbe46ff12acc.block_type = "td_block_7";
block_td_uid_22_5cbe46ff12acc.post_count = "4";
block_td_uid_22_5cbe46ff12acc.found_posts = "59";
block_td_uid_22_5cbe46ff12acc.header_color = "#31B404";
block_td_uid_22_5cbe46ff12acc.ajax_pagination_infinite_stop = "";
block_td_uid_22_5cbe46ff12acc.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_22_5cbe46ff12acc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://pysnnoticias.com/category/forex/" class="td-pulldown-size">MUNDO FOREX</a></h4></div><div id=td_uid_22_5cbe46ff12acc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/petroleo-esta-por-encima-de-72-dolares-euro-dolar-oscila-alrededor-de-113/" rel="bookmark" class="td-image-wrap" title="Petróleo está por encima de 72 dólares, euro-dólar oscila alrededor de 1,13"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/450_1000.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/450_1000.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/450_1000.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/450_1000.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Petróleo está por encima de 72 dólares, euro-dólar oscila alrededor de 1,13"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/petroleo-esta-por-encima-de-72-dolares-euro-dolar-oscila-alrededor-de-113/" rel="bookmark" title="Petróleo está por encima de 72 dólares, euro-dólar oscila alrededor de 1,13">Petróleo está por encima de 72 dólares, euro-dólar oscila alrededor de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-18T07:55:11+00:00" >abril 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/las-acciones-de-los-productores-de-cannabis-caen-despues-de-que-el-fiscal-general-de-los-ee-uu-no-defendio-modificar-la-legislacion-de-los-ee-uu/" rel="bookmark" class="td-image-wrap" title="Las acciones de los productores de cannabis caen después de que el fiscal general de los EE. UU. no defendió modificar la legislación de los EE. UU."><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/cannabis-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/cannabis-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/cannabis-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/cannabis-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las acciones de los productores de cannabis caen después de que el fiscal general de los EE. UU. no defendió modificar la legislación de los EE. UU."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/las-acciones-de-los-productores-de-cannabis-caen-despues-de-que-el-fiscal-general-de-los-ee-uu-no-defendio-modificar-la-legislacion-de-los-ee-uu/" rel="bookmark" title="Las acciones de los productores de cannabis caen después de que el fiscal general de los EE. UU. no defendió modificar la legislación de los EE. UU.">Las acciones de los productores de cannabis caen después de que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-17T06:13:27+00:00" >abril 17, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/las-acciones-de-los-productores-de-cannabis-caen-debido-a-la-incertidumbre-sobre-la-regulacion-gubernamental-en-los-ee-uu/" rel="bookmark" class="td-image-wrap" title="Las acciones de los productores de cannabis caen debido a la incertidumbre sobre la regulación gubernamental en los EE. UU."><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/weed_tech-796x417.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/weed_tech-796x417.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/weed_tech-796x417.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/weed_tech-796x417.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las acciones de los productores de cannabis caen debido a la incertidumbre sobre la regulación gubernamental en los EE. UU."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/las-acciones-de-los-productores-de-cannabis-caen-debido-a-la-incertidumbre-sobre-la-regulacion-gubernamental-en-los-ee-uu/" rel="bookmark" title="Las acciones de los productores de cannabis caen debido a la incertidumbre sobre la regulación gubernamental en los EE. UU.">Las acciones de los productores de cannabis caen debido a la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-17T05:52:00+00:00" >abril 17, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/mercados-financieros-ayer-preocupacion-por-aranceles-adicionales-para-los-bienes-europeos/" rel="bookmark" class="td-image-wrap" title="Mercados financieros ayer – preocupación por aranceles adicionales para los bienes europeos"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/aranceles-nube-770x400.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/aranceles-nube-770x400.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/aranceles-nube-770x400.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/aranceles-nube-770x400.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mercados financieros ayer – preocupación por aranceles adicionales para los bienes europeos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/mercados-financieros-ayer-preocupacion-por-aranceles-adicionales-para-los-bienes-europeos/" rel="bookmark" title="Mercados financieros ayer – preocupación por aranceles adicionales para los bienes europeos">Mercados financieros ayer – preocupación por aranceles adicionales para los bienes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-16T07:14:39+00:00" >abril 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5cbe46ff12acc" data-td_block_id="td_uid_22_5cbe46ff12acc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5cbe46ff12acc" data-td_block_id="td_uid_22_5cbe46ff12acc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5cbe46ff146b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5cbe46ff146b4" ><script>var block_td_uid_23_5cbe46ff146b4 = new tdBlock();
block_td_uid_23_5cbe46ff146b4.id = "td_uid_23_5cbe46ff146b4";
block_td_uid_23_5cbe46ff146b4.atts = '{"custom_title":"OPINI\u00d3N","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5cbe46ff146b4_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5cbe46ff146b4_rand","tdc_css_class_style":"td_uid_23_5cbe46ff146b4_rand_style"}';
block_td_uid_23_5cbe46ff146b4.td_column_number = "1";
block_td_uid_23_5cbe46ff146b4.block_type = "td_block_15";
block_td_uid_23_5cbe46ff146b4.post_count = "4";
block_td_uid_23_5cbe46ff146b4.found_posts = "161";
block_td_uid_23_5cbe46ff146b4.header_color = "#";
block_td_uid_23_5cbe46ff146b4.ajax_pagination_infinite_stop = "";
block_td_uid_23_5cbe46ff146b4.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_23_5cbe46ff146b4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_23_5cbe46ff146b4 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/en-el-peru-no-existe-presuncion-de-inocencia-2/" rel="bookmark" class="td-image-wrap" title="En el Perú no existe presunción de inocencia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="presunción de inocencia" title="En el Perú no existe presunción de inocencia"/></a></div>                <a href="https://pysnnoticias.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/en-el-peru-no-existe-presuncion-de-inocencia-2/" rel="bookmark" title="En el Perú no existe presunción de inocencia">En el Perú no existe presunción de inocencia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/incendio-suicidio-y-populismo/" rel="bookmark" class="td-image-wrap" title="Incendio, suicidio y populismo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendio, suicidio y populismo"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/incendio-suicidio-y-populismo/" rel="bookmark" title="Incendio, suicidio y populismo">Incendio, suicidio y populismo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/en-el-peru-no-existe-presuncion-de-inocencia/" rel="bookmark" class="td-image-wrap" title="En el Perú no existe presunción de inocencia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/Sin-título-126.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/Sin-título-126.png?w=650&ssl=1 650w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/Sin-título-126.png?resize=300%2C208&ssl=1 300w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/Sin-título-126.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/Sin-título-126.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/Sin-título-126.png?resize=607%2C420&ssl=1 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el Perú no existe presunción de inocencia"/></a></div>                <a href="https://pysnnoticias.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/en-el-peru-no-existe-presuncion-de-inocencia/" rel="bookmark" title="En el Perú no existe presunción de inocencia">En el Perú no existe presunción de inocencia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/beto-sobre-alan-garcia-el-peru-mata/" rel="bookmark" class="td-image-wrap" title="Beto Ortiz sobre Alan García: &#8220;El Perú Mata&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/57839886_10218635447347068_2105013976290033664_n.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/57839886_10218635447347068_2105013976290033664_n.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/57839886_10218635447347068_2105013976290033664_n.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/57839886_10218635447347068_2105013976290033664_n.jpg?resize=534%2C368&ssl=1 534w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/57839886_10218635447347068_2105013976290033664_n.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/57839886_10218635447347068_2105013976290033664_n.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beto Ortiz sobre Alan García: &#8220;El Perú Mata&#8221;"/></a></div>                <a href="https://pysnnoticias.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/beto-sobre-alan-garcia-el-peru-mata/" rel="bookmark" title="Beto Ortiz sobre Alan García: &#8220;El Perú Mata&#8221;">Beto Ortiz sobre Alan García: &#8220;El Perú Mata&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5cbe46ff146b4" data-td_block_id="td_uid_23_5cbe46ff146b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5cbe46ff146b4" data-td_block_id="td_uid_23_5cbe46ff146b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_24_5cbe46ff163ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5cbe46ff163ce" >
<style>
body .td_uid_24_5cbe46ff163ce_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5cbe46ff163ce_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5cbe46ff163ce_rand .td-subcat-item a:hover,
            body .td_uid_24_5cbe46ff163ce_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5cbe46ff163ce_rand .td_quote_on_blocks,
            body .td_uid_24_5cbe46ff163ce_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5cbe46ff163ce_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5cbe46ff163ce_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5cbe46ff163ce_rand .td-instagram-user a {
                color: #dd3333;
            }

            body .td_uid_24_5cbe46ff163ce_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5cbe46ff163ce_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            body .td_uid_24_5cbe46ff163ce_rand .block-title > *,
            body .td_uid_24_5cbe46ff163ce_rand .td-read-more a,
            body .td_uid_24_5cbe46ff163ce_rand .td-weather-information:before,
            body .td_uid_24_5cbe46ff163ce_rand .td-weather-week:before,
            body .td_uid_24_5cbe46ff163ce_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5cbe46ff163ce_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5cbe46ff163ce_rand .td-post-category,
            body .td_uid_24_5cbe46ff163ce_rand .td-post-category:hover {
                background-color: #dd3333;
            }
            body .td-footer-wrapper .td_uid_24_5cbe46ff163ce_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5cbe46ff163ce_rand .block-title {
                border-color: #dd3333;
            }
</style><script>var block_td_uid_24_5cbe46ff163ce = new tdBlock();
block_td_uid_24_5cbe46ff163ce.id = "td_uid_24_5cbe46ff163ce";
block_td_uid_24_5cbe46ff163ce.atts = '{"custom_title":"MARCAS, EMPRESAS, E IDEAS DE \u00c9XITO","custom_url":"https:\/\/pysnnoticias.com\/category\/marcas-empresas-y-exito\/","block_template_id":"","header_color":"#dd3333","header_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"59","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5cbe46ff163ce_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5cbe46ff163ce_rand","tdc_css_class_style":"td_uid_24_5cbe46ff163ce_rand_style"}';
block_td_uid_24_5cbe46ff163ce.td_column_number = "1";
block_td_uid_24_5cbe46ff163ce.block_type = "td_block_2";
block_td_uid_24_5cbe46ff163ce.post_count = "5";
block_td_uid_24_5cbe46ff163ce.found_posts = "8";
block_td_uid_24_5cbe46ff163ce.header_color = "#dd3333";
block_td_uid_24_5cbe46ff163ce.ajax_pagination_infinite_stop = "";
block_td_uid_24_5cbe46ff163ce.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_24_5cbe46ff163ce);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://pysnnoticias.com/category/marcas-empresas-y-exito/" class="td-pulldown-size">MARCAS, EMPRESAS, E IDEAS DE ÉXITO</a></h4></div><div id=td_uid_24_5cbe46ff163ce class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/casmagraph-corporation-para-la-industria-grafica/" rel="bookmark" class="td-image-wrap" title="Casmagraph Corporation para la industria gráfica"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/Casmagrafh.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/Casmagrafh.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/Casmagrafh.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/Casmagrafh.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="Casmagraph" title="Casmagraph Corporation para la industria gráfica"/></a></div>                <a href="https://pysnnoticias.com/category/marcas-empresas-y-exito/" class="td-post-category">Marcas, Empresas, e Ideas de Éxito</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/casmagraph-corporation-para-la-industria-grafica/" rel="bookmark" title="Casmagraph Corporation para la industria gráfica">Casmagraph Corporation para la industria gráfica</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/jaur/">Jaime Uribe Rocha</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T00:01:42+00:00" >enero 17, 2019</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/casmagraph-corporation-para-la-industria-grafica/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Casmagraph Corporation ofrece a la industria gráfica en general, los servicios de consultoría de gestión, así como la calidad de maquinarias usadas y re...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/villa-consentino-para-celebrar-su-boda-la-mejor-opcion/" rel="bookmark" class="td-image-wrap" title="Villa Consentino para celebrar su boda la mejor opción"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/dsc9996_11_109113.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/dsc9996_11_109113.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/dsc9996_11_109113.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/dsc9996_11_109113.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Villa Consentino para celebrar su boda la mejor opción"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/villa-consentino-para-celebrar-su-boda-la-mejor-opcion/" rel="bookmark" title="Villa Consentino para celebrar su boda la mejor opción">Villa Consentino para celebrar su boda la mejor opción</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T00:31:06+00:00" >diciembre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/un-pedazo-del-valhalla-en-la-tierra/" rel="bookmark" class="td-image-wrap" title="Un Pedazo del Valhalla en la Tierra"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/41300417_699569327074061_431802521447563264_n.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/41300417_699569327074061_431802521447563264_n.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/41300417_699569327074061_431802521447563264_n.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/41300417_699569327074061_431802521447563264_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un Pedazo del Valhalla en la Tierra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/un-pedazo-del-valhalla-en-la-tierra/" rel="bookmark" title="Un Pedazo del Valhalla en la Tierra">Un Pedazo del Valhalla en la Tierra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T00:28:38+00:00" >noviembre 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/coca-cola-la-verdadera-historia/" rel="bookmark" class="td-image-wrap" title="Coca-Cola la verdadera historia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/foto-botella-contour.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/foto-botella-contour.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/foto-botella-contour.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/foto-botella-contour.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coca-Cola la verdadera historia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/coca-cola-la-verdadera-historia/" rel="bookmark" title="Coca-Cola la verdadera historia">Coca-Cola la verdadera historia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-07T18:42:38+00:00" >noviembre 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/calibrador-de-presion-de-aire-digital-para-llantas-llego-a-peru/" rel="bookmark" class="td-image-wrap" title="Calibrador de presión de aire digital para llantas, Llegó a Perú"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/07/Sin-título-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/07/Sin-título-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/07/Sin-título-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/07/Sin-título-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calibrador de presión de aire digital para llantas, Llegó a Perú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/calibrador-de-presion-de-aire-digital-para-llantas-llego-a-peru/" rel="bookmark" title="Calibrador de presión de aire digital para llantas, Llegó a Perú">Calibrador de presión de aire digital para llantas, Llegó a Perú</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T20:20:07+00:00" >julio 20, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5cbe46ff163ce" data-td_block_id="td_uid_24_5cbe46ff163ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5cbe46ff163ce" data-td_block_id="td_uid_24_5cbe46ff163ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_25_5cbe46ff195bd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5cbe46ff195bd" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: right;"><iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&amp;p=12&amp;l=ur1&amp;category=gift_certificates&amp;banner=1PZ7BAMBEW63XRHVWCR2&amp;f=ifr&amp;linkID=52b649d98501df34ed75f339a92f5410&amp;t=pedroxi-21&amp;tracking_id=pedroxi-21" width="300" height="250" frameborder="0" marginwidth="0" scrolling="no"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p>&nbsp;</p>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_26_5cbe46ff196d6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5cbe46ff196d6" >
<style>
body .td_uid_26_5cbe46ff196d6_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5cbe46ff196d6_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5cbe46ff196d6_rand .td-subcat-item a:hover,
            body .td_uid_26_5cbe46ff196d6_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5cbe46ff196d6_rand .td_quote_on_blocks,
            body .td_uid_26_5cbe46ff196d6_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5cbe46ff196d6_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5cbe46ff196d6_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5cbe46ff196d6_rand .td-instagram-user a {
                color: #3b5998;
            }

            body .td_uid_26_5cbe46ff196d6_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5cbe46ff196d6_rand .td-load-more-wrap a:hover {
                background-color: #3b5998;
                border-color: #3b5998;
            }

            body .td_uid_26_5cbe46ff196d6_rand .block-title > *,
            body .td_uid_26_5cbe46ff196d6_rand .td-read-more a,
            body .td_uid_26_5cbe46ff196d6_rand .td-weather-information:before,
            body .td_uid_26_5cbe46ff196d6_rand .td-weather-week:before,
            body .td_uid_26_5cbe46ff196d6_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5cbe46ff196d6_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5cbe46ff196d6_rand .td-post-category,
            body .td_uid_26_5cbe46ff196d6_rand .td-post-category:hover {
                background-color: #3b5998;
            }
            body .td-footer-wrapper .td_uid_26_5cbe46ff196d6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5cbe46ff196d6_rand .block-title {
                border-color: #3b5998;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pysnnoticias fanpage</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPysnnoticias-Noticias-357296514666137%2F&tabs=timeline&width=336&height=500&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=1604455232984394" width="336" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_28_5cbe46ff198f5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_28_5cbe46ff198f5" ><script>var block_td_uid_28_5cbe46ff198f5 = new tdBlock();
block_td_uid_28_5cbe46ff198f5.id = "td_uid_28_5cbe46ff198f5";
block_td_uid_28_5cbe46ff198f5.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_28_5cbe46ff198f5_rand","tdc_css_class":"td_uid_28_5cbe46ff198f5_rand","tdc_css_class_style":"td_uid_28_5cbe46ff198f5_rand_style"}';
block_td_uid_28_5cbe46ff198f5.td_column_number = "1";
block_td_uid_28_5cbe46ff198f5.block_type = "td_block_7";
block_td_uid_28_5cbe46ff198f5.post_count = "3";
block_td_uid_28_5cbe46ff198f5.found_posts = "553";
block_td_uid_28_5cbe46ff198f5.header_color = "";
block_td_uid_28_5cbe46ff198f5.ajax_pagination_infinite_stop = "";
block_td_uid_28_5cbe46ff198f5.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_28_5cbe46ff198f5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_28_5cbe46ff198f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/en-el-peru-no-existe-presuncion-de-inocencia-2/" rel="bookmark" class="td-image-wrap" title="En el Perú no existe presunción de inocencia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/presunción-de-inocencia.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="presunción de inocencia" title="En el Perú no existe presunción de inocencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/en-el-peru-no-existe-presuncion-de-inocencia-2/" rel="bookmark" title="En el Perú no existe presunción de inocencia">En el Perú no existe presunción de inocencia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T22:51:50+00:00" >abril 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/homenaje-a-comandos-chavin-de-huantar/" rel="bookmark" class="td-image-wrap" title="Homenaje a comandos Chavín de Huántar"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/c1.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/c1.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/c1.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/c1.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Homenaje a comandos Chavín de Huántar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/homenaje-a-comandos-chavin-de-huantar/" rel="bookmark" title="Homenaje a comandos Chavín de Huántar">Homenaje a comandos Chavín de Huántar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T21:58:54+00:00" >abril 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/vizcarra-presidente-del-tc-y-defensor-del-pueblo-piden-evaluar-prision-preventiva/" rel="bookmark" class="td-image-wrap" title="Vizcarra, presidente del TC y defensor del Pueblo piden evaluar prisión preventiva"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/pri1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vizcarra, presidente del TC y defensor del Pueblo piden evaluar prisión preventiva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/vizcarra-presidente-del-tc-y-defensor-del-pueblo-piden-evaluar-prision-preventiva/" rel="bookmark" title="Vizcarra, presidente del TC y defensor del Pueblo piden evaluar prisión preventiva">Vizcarra, presidente del TC y defensor del Pueblo piden evaluar prisión...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:01:16+00:00" >abril 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_29_5cbe46ff1ade9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_5cbe46ff1ade9" ><script>var block_td_uid_29_5cbe46ff1ade9 = new tdBlock();
block_td_uid_29_5cbe46ff1ade9.id = "td_uid_29_5cbe46ff1ade9";
block_td_uid_29_5cbe46ff1ade9.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_29_5cbe46ff1ade9_rand","tdc_css_class":"td_uid_29_5cbe46ff1ade9_rand","tdc_css_class_style":"td_uid_29_5cbe46ff1ade9_rand_style"}';
block_td_uid_29_5cbe46ff1ade9.td_column_number = "1";
block_td_uid_29_5cbe46ff1ade9.block_type = "td_block_7";
block_td_uid_29_5cbe46ff1ade9.post_count = "3";
block_td_uid_29_5cbe46ff1ade9.found_posts = "4019";
block_td_uid_29_5cbe46ff1ade9.header_color = "";
block_td_uid_29_5cbe46ff1ade9.ajax_pagination_infinite_stop = "";
block_td_uid_29_5cbe46ff1ade9.max_num_pages = "1340";
tdBlocksArray.push(block_td_uid_29_5cbe46ff1ade9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_29_5cbe46ff1ade9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/profesores-despedidos-ministro-alfaro-miente-al-peru/" rel="bookmark" class="td-image-wrap" title="Profesores despedidos: Ministro Alfaro le miente al Perú"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profesores despedidos: Ministro Alfaro le miente al Perú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/profesores-despedidos-ministro-alfaro-miente-al-peru/" rel="bookmark" title="Profesores despedidos: Ministro Alfaro le miente al Perú">Profesores despedidos: Ministro Alfaro le miente al Perú</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T20:46:08+00:00" >enero 4, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" class="td-image-wrap" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump">Ex-conejita de Playboy dice que tuvo relación con Donald Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T11:03:28+00:00" >febrero 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/google-abandona-6-millones-de-smartphones-android-con-la-nueva-decision/" rel="bookmark" class="td-image-wrap" title="Google abandona 6 millones de smartphones Android es la nueva decisión"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Google" title="Google abandona 6 millones de smartphones Android es la nueva decisión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/google-abandona-6-millones-de-smartphones-android-con-la-nueva-decision/" rel="bookmark" title="Google abandona 6 millones de smartphones Android es la nueva decisión">Google abandona 6 millones de smartphones Android es la nueva decisión</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T19:33:00+00:00" >diciembre 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_30_5cbe46ff1c159_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5cbe46ff1c159" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://pysnnoticias.com/category/tecnologia/"><span class="td-cat-name">Tecnologia</span><span class="td-cat-no">1803</span></a></li><li><a href="https://pysnnoticias.com/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">419</span></a></li><li><a href="https://pysnnoticias.com/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">266</span></a></li><li><a href="https://pysnnoticias.com/category/vidayestilos/"><span class="td-cat-name">Vida y Estilos</span><span class="td-cat-no">224</span></a></li><li><a href="https://pysnnoticias.com/category/economia-y-negocios/"><span class="td-cat-name">Economía y Negocios</span><span class="td-cat-no">171</span></a></li><li><a href="https://pysnnoticias.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">161</span></a></li><li><a href="https://pysnnoticias.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">150</span></a></li><li><a href="https://pysnnoticias.com/category/medicina-y-salud/"><span class="td-cat-name">Medicina y Salud</span><span class="td-cat-no">141</span></a></li><li><a href="https://pysnnoticias.com/category/noticias-curiosas/"><span class="td-cat-name">Noticias Curiosas</span><span class="td-cat-no">136</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pysnnoticias.com/"><img src="https://pysnnoticias.com/wp-content/uploads/2018/02/logo1_pysn-optimizado.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Pysnnoticias es un portal periodístico con información de primera mano, con diversas secciones: Actualidad, Deporte, Tecnología, Economía y Negocios, Espectáculos, Cine, Entrevistas, y mucho más.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pysnnoticias@gmail.com">pysnnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="#">Disclaimer</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49"><a href="#">Privacy</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50"><a href="#">Advertisement</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Pysnnoticias                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	<div class="grofile-hash-map-7a6393fa36b060e93ea250445d0b12fe">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5cbe46ff1cd75
    -->

    <link rel='stylesheet' id='dashicons-css'  href='https://pysnnoticias.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pysnnoticias.com/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201917'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/pysnnoticias.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44897]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pysnnoticias.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pysnnoticias.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201917.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'9607175',post:'44897',tz:'0',srv:'pysnnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '9607175', '44897' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cbe46ff1cf97"></textarea>
						<div id="td_live_css_uid_1_5cbe46ff1cf97" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cbe46ff1cf97');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cbe46ff1cf97");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>