<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos de esta teoría-Pysnnoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pysnnoticias.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vLdKXh.jpg?fit=650%2C330&ssl=1" /><link rel="icon" type="image/png" href="https://pysnnoticias.com/wp-content/uploads/2018/02/PYSN-Favicon-P-listo.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos la teoríaen El Efecto de Mandela, es una teoría que explica el origen y el"/>
<link rel="canonical" href="https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos de esta teoría-Pysnnoticias" />
<meta property="og:description" content="El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos la teoríaen El Efecto de Mandela, es una teoría que explica el origen y el" />
<meta property="og:url" content="https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/" />
<meta property="og:site_name" content="Pysnnoticias" />
<meta property="article:publisher" content="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/" />
<meta property="article:section" content="Extrarealidades" />
<meta property="article:published_time" content="2019-09-27T23:46:15+00:00" />
<meta property="og:image" content="https://pysnnoticias.com/wp-content/uploads/2019/09/vLdKXh.jpg" />
<meta property="og:image:secure_url" content="https://pysnnoticias.com/wp-content/uploads/2019/09/vLdKXh.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos la teoríaen El Efecto de Mandela, es una teoría que explica el origen y el" />
<meta name="twitter:title" content="El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos de esta teoría-Pysnnoticias" />
<meta name="twitter:image" content="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vLdKXh.jpg?fit=650%2C330&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pysnnoticias.com/#website","url":"https://pysnnoticias.com/","name":"Pysnnoticias","potentialAction":{"@type":"SearchAction","target":"https://pysnnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/#primaryimage","url":"https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vLdKXh.jpg?fit=650%2C330&ssl=1","width":650,"height":330},{"@type":"WebPage","@id":"https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/#webpage","url":"https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/","inLanguage":"es","name":"El efecto Mandela: su significado, su origen, y el 10 ejemplos de curios\u00edssimos de esta teor\u00eda-Pysnnoticias","isPartOf":{"@id":"https://pysnnoticias.com/#website"},"primaryImageOfPage":{"@id":"https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/#primaryimage"},"datePublished":"2019-09-27T23:46:15+00:00","dateModified":"2019-09-27T23:46:15+00:00","author":{"@id":"https://pysnnoticias.com/#/schema/person/f39d30dd136006899570a574dc25c586"},"description":"El efecto Mandela: su significado, su origen, y el 10 ejemplos de curios\u00edssimos la teor\u00edaen El Efecto de Mandela, es una teor\u00eda que explica el origen y el"},{"@type":["Person"],"@id":"https://pysnnoticias.com/#/schema/person/f39d30dd136006899570a574dc25c586","name":"Pysnnoticias","image":{"@type":"ImageObject","@id":"https://pysnnoticias.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b25e5e6758f061d92a9efac72f3fbdaa?s=96&d=mm&r=g","caption":"Pysnnoticias"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; Feed" href="https://pysnnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; RSS de los comentarios" href="https://pysnnoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pysnnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pysnnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://pysnnoticias.com/wp-content/plugins/td-newsletter/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pysnnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://pysnnoticias.com/wp-content/plugins/aawp/public/assets/css/styles.css?ver=3.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pysnnoticias.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pysnnoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pysnnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://pysnnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pysnnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pysnnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/pEjgr-guu' />
<link rel="alternate" type="application/json+oembed" href="https://pysnnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpysnnoticias.com%2Fel-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pysnnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpysnnoticias.com%2Fel-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://pysnnoticias.com/wp-admin/admin-ajax.php";</script><meta property="fb:app_id" content="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/"/><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pysnnoticias.com\/wp-admin\/","wpRestNonce":"a875cf5ee7","wpRestUrl":"https:\/\/pysnnoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9196471-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9196471-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://pysnnoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pysnnoticias.com/category/extrarealidades/",
                                "name": "Extrarealidades"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/",
                                "name": "El efecto Mandela: su significado, su origen, y el 10 ejemplos de..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9196471-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd1313;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd1313;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd1313;
                }
                .tdm-btn-style1 {
					background-color: #dd1313;
				}
				.tdm-btn-style2:before {
				    border-color: #dd1313;
				}
				.tdm-btn-style2 {
				    color: #dd1313;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd1313;
                    -moz-box-shadow: 0 2px 16px #dd1313;
                    box-shadow: 0 2px 16px #dd1313;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd1313;
                    -moz-box-shadow: 0 4px 26px #dd1313;
                    box-shadow: 0 4px 26px #dd1313;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-63394 single-format-standard aawp-custom el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-66"><a href="https://pysnnoticias.com/">News</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a href="#">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pysnnoticias.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/fashion/style-hunter/">Style Hunter</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Tecnología<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/tecnologia/video-juegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/vidayestilos/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="https://pysnnoticias.com/category/vidayestilos/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#">Video</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468"><a href="https://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"><a href="https://pysnnoticias.com/nosotros/">NOSOTROS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pysnnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, septiembre 28, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="#">Blog</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45"><a href="#">Forums</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="https://pysnnoticias.com/contact/">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://pysnnoticias.com/">
				<img src="https://pysnnoticias.com/wp-content/uploads/2019/03/PYSN-NOTICIAS-OPTIMIZADISIMO-LISTO-exxelente-YA.jpg" alt=""/>
				<span class="td-visual-hidden">Pysnnoticias</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pysnnoticias.com/">
			<img src="https://pysnnoticias.com/wp-content/uploads/2019/03/PYSN-NOTICIAS-OPTIMIZADISIMO-LISTO-exxelente-YA.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pysnnoticias.com/">
			<img src="https://pysnnoticias.com/wp-content/uploads/2019/03/PYSN-NOTICIAS-OPTIMIZADISIMO-LISTO-exxelente-YA.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-66"><a href="https://pysnnoticias.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-67"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d8ea60173494_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d8ea60173494" ><script>var block_td_uid_1_5d8ea60173494 = new tdBlock();
block_td_uid_1_5d8ea60173494.id = "td_uid_1_5d8ea60173494";
block_td_uid_1_5d8ea60173494.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d8ea60173494_rand","tdc_css_class":"td_uid_1_5d8ea60173494_rand","tdc_css_class_style":"td_uid_1_5d8ea60173494_rand_style"}';
block_td_uid_1_5d8ea60173494.td_column_number = "3";
block_td_uid_1_5d8ea60173494.block_type = "td_block_mega_menu";
block_td_uid_1_5d8ea60173494.post_count = "4";
block_td_uid_1_5d8ea60173494.found_posts = "17";
block_td_uid_1_5d8ea60173494.header_color = "";
block_td_uid_1_5d8ea60173494.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d8ea60173494.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_1_5d8ea60173494);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d8ea60173494" id="td_uid_2_5d8ea60173a22" data-td_block_id="td_uid_1_5d8ea60173494" data-td_filter_value="" href="https://pysnnoticias.com/category/fashion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea60173494"  id="td_uid_3_5d8ea60173a80" data-td_block_id="td_uid_1_5d8ea60173494" data-td_filter_value="8" href="https://pysnnoticias.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea60173494"  id="td_uid_4_5d8ea60173add" data-td_block_id="td_uid_1_5d8ea60173494" data-td_filter_value="9" href="https://pysnnoticias.com/category/fashion/style-hunter/">Style Hunter</a></div></div><div id=td_uid_1_5d8ea60173494 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/hospital-de-ventanilla-se-cae-a-pedazos-y-consejeros-regionales-no-fiscalizan-a-nadie/" rel="bookmark" class="td-image-wrap" title="Hospital de Ventanilla se cae a pedazos y consejeros regionales no fiscalizan a nadie"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/CONSEJEROS-NO-TRABAAJAN-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/CONSEJEROS-NO-TRABAAJAN-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/CONSEJEROS-NO-TRABAAJAN-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/CONSEJEROS-NO-TRABAAJAN-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/CONSEJEROS-NO-TRABAAJAN-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital de Ventanilla se cae a pedazos y consejeros regionales no fiscalizan a nadie"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/hospital-de-ventanilla-se-cae-a-pedazos-y-consejeros-regionales-no-fiscalizan-a-nadie/" rel="bookmark" title="Hospital de Ventanilla se cae a pedazos y consejeros regionales no fiscalizan a nadie">Hospital de Ventanilla se cae a pedazos y consejeros regionales no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/medico-mata-ninos-paco-fernandez-se-divierte-en-discoteca-con-consejera-regional-angie-trujillo/" rel="bookmark" class="td-image-wrap" title="Médico ‘Mata Niños’ Paco Fernández se divierte  en discoteca con consejera regional Angie Trujillo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/otro-ok-CORRUPTOS-EN-UNA-NOCHE-DE-COPAS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/otro-ok-CORRUPTOS-EN-UNA-NOCHE-DE-COPAS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/otro-ok-CORRUPTOS-EN-UNA-NOCHE-DE-COPAS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/otro-ok-CORRUPTOS-EN-UNA-NOCHE-DE-COPAS.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/otro-ok-CORRUPTOS-EN-UNA-NOCHE-DE-COPAS.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico ‘Mata Niños’ Paco Fernández se divierte  en discoteca con consejera regional Angie Trujillo"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/medico-mata-ninos-paco-fernandez-se-divierte-en-discoteca-con-consejera-regional-angie-trujillo/" rel="bookmark" title="Médico ‘Mata Niños’ Paco Fernández se divierte  en discoteca con consejera regional Angie Trujillo">Médico ‘Mata Niños’ Paco Fernández se divierte  en discoteca con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/liverpool-el-campeon/" rel="bookmark" class="td-image-wrap" title="Liverpool el Campeón"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/NOTA-CENTRO-AL-AREA-LIVERPOL-CAMPEON.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/NOTA-CENTRO-AL-AREA-LIVERPOL-CAMPEON.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/NOTA-CENTRO-AL-AREA-LIVERPOL-CAMPEON.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/NOTA-CENTRO-AL-AREA-LIVERPOL-CAMPEON.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/NOTA-CENTRO-AL-AREA-LIVERPOL-CAMPEON.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool el Campeón"/></a></div>                <a href="https://pysnnoticias.com/category/deporte/futbol/" class="td-post-category">Futbol</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/liverpool-el-campeon/" rel="bookmark" title="Liverpool el Campeón">Liverpool el Campeón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/incendio-suicidio-y-populismo/" rel="bookmark" class="td-image-wrap" title="Incendio, suicidio y populismo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/DR-IVAN-Y-INCENDIO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendio, suicidio y populismo"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/incendio-suicidio-y-populismo/" rel="bookmark" title="Incendio, suicidio y populismo">Incendio, suicidio y populismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d8ea60173494" data-td_block_id="td_uid_1_5d8ea60173494"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d8ea60173494" data-td_block_id="td_uid_1_5d8ea60173494"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68"><a href="#">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d8ea601751fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d8ea601751fc" ><script>var block_td_uid_5_5d8ea601751fc = new tdBlock();
block_td_uid_5_5d8ea601751fc.id = "td_uid_5_5d8ea601751fc";
block_td_uid_5_5d8ea601751fc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d8ea601751fc_rand","tdc_css_class":"td_uid_5_5d8ea601751fc_rand","tdc_css_class_style":"td_uid_5_5d8ea601751fc_rand_style"}';
block_td_uid_5_5d8ea601751fc.td_column_number = "3";
block_td_uid_5_5d8ea601751fc.block_type = "td_block_mega_menu";
block_td_uid_5_5d8ea601751fc.post_count = "4";
block_td_uid_5_5d8ea601751fc.found_posts = "2773";
block_td_uid_5_5d8ea601751fc.header_color = "";
block_td_uid_5_5d8ea601751fc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d8ea601751fc.max_num_pages = "694";
tdBlocksArray.push(block_td_uid_5_5d8ea601751fc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d8ea601751fc" id="td_uid_6_5d8ea601756e8" data-td_block_id="td_uid_5_5d8ea601751fc" data-td_filter_value="" href="https://pysnnoticias.com/category/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5d8ea601751fc"  id="td_uid_7_5d8ea60175746" data-td_block_id="td_uid_5_5d8ea601751fc" data-td_filter_value="85" href="https://pysnnoticias.com/category/tecnologia/video-juegos/">Video Juegos</a></div></div><div id=td_uid_5_5d8ea601751fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/spacemax-la-nueva-tecnologia-de-samsung-para-optimizar-el-espacio-de-la-casa/" rel="bookmark" class="td-image-wrap" title="SpaceMax, la nueva tecnología de Samsung para optimizar el espacio de la casa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/di5lef.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/di5lef.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/di5lef.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/di5lef.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/di5lef.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SpaceMax, la nueva tecnología de Samsung para optimizar el espacio de la casa"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/spacemax-la-nueva-tecnologia-de-samsung-para-optimizar-el-espacio-de-la-casa/" rel="bookmark" title="SpaceMax, la nueva tecnología de Samsung para optimizar el espacio de la casa">SpaceMax, la nueva tecnología de Samsung para optimizar el espacio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/nokia-entregara-a-android-10-go-edition-para-tres-modelos-en-2020/" rel="bookmark" class="td-image-wrap" title="Nokia entregará a Android 10 Go Edition para tres modelos en 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Nokia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Nokia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Nokia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Nokia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Nokia" title="Nokia entregará a Android 10 Go Edition para tres modelos en 2020"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/nokia-entregara-a-android-10-go-edition-para-tres-modelos-en-2020/" rel="bookmark" title="Nokia entregará a Android 10 Go Edition para tres modelos en 2020">Nokia entregará a Android 10 Go Edition para tres modelos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/windows-10-tiene-una-nueva-actualizacion-que-va-a-arruinar/" rel="bookmark" class="td-image-wrap" title="Windows 10 tiene una nueva actualización. ¿Qué va a arruinar?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/windows.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/windows.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/windows.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/windows.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/windows.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="windows 10" title="Windows 10 tiene una nueva actualización. ¿Qué va a arruinar?"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/windows-10-tiene-una-nueva-actualizacion-que-va-a-arruinar/" rel="bookmark" title="Windows 10 tiene una nueva actualización. ¿Qué va a arruinar?">Windows 10 tiene una nueva actualización. ¿Qué va a arruinar?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/facebook-va-a-lanzar-una-red-social-en-realidad-virtual-el-2020/" rel="bookmark" class="td-image-wrap" title="Facebook va a lanzar una red social en realidad virtual el 2020"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/realidad-virtual.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/realidad-virtual.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/realidad-virtual.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/realidad-virtual.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/realidad-virtual.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="realidad virtual" title="Facebook va a lanzar una red social en realidad virtual el 2020"/></a></div>                <a href="https://pysnnoticias.com/category/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/facebook-va-a-lanzar-una-red-social-en-realidad-virtual-el-2020/" rel="bookmark" title="Facebook va a lanzar una red social en realidad virtual el 2020">Facebook va a lanzar una red social en realidad virtual el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d8ea601751fc" data-td_block_id="td_uid_5_5d8ea601751fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d8ea601751fc" data-td_block_id="td_uid_5_5d8ea601751fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-69"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d8ea60176ef1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d8ea60176ef1" ><script>var block_td_uid_8_5d8ea60176ef1 = new tdBlock();
block_td_uid_8_5d8ea60176ef1.id = "td_uid_8_5d8ea60176ef1";
block_td_uid_8_5d8ea60176ef1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d8ea60176ef1_rand","tdc_css_class":"td_uid_8_5d8ea60176ef1_rand","tdc_css_class_style":"td_uid_8_5d8ea60176ef1_rand_style"}';
block_td_uid_8_5d8ea60176ef1.td_column_number = "3";
block_td_uid_8_5d8ea60176ef1.block_type = "td_block_mega_menu";
block_td_uid_8_5d8ea60176ef1.post_count = "4";
block_td_uid_8_5d8ea60176ef1.found_posts = "351";
block_td_uid_8_5d8ea60176ef1.header_color = "";
block_td_uid_8_5d8ea60176ef1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d8ea60176ef1.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_8_5d8ea60176ef1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d8ea60176ef1" id="td_uid_9_5d8ea601774d1" data-td_block_id="td_uid_8_5d8ea60176ef1" data-td_filter_value="" href="https://pysnnoticias.com/category/vidayestilos/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5d8ea60176ef1"  id="td_uid_10_5d8ea60177540" data-td_block_id="td_uid_8_5d8ea60176ef1" data-td_filter_value="14" href="https://pysnnoticias.com/category/vidayestilos/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_8_5d8ea60176ef1"  id="td_uid_11_5d8ea6017759d" data-td_block_id="td_uid_8_5d8ea60176ef1" data-td_filter_value="16" href="https://pysnnoticias.com/category/vidayestilos/travel/">Travel</a></div></div><div id=td_uid_8_5d8ea60176ef1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/jabon-o-gel-de-bano-ni-uno-ni-otro/" rel="bookmark" class="td-image-wrap" title="¿Jabón o gel de baño? Ni uno ni otro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/jabón.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/jabón.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/jabón.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/jabón.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/jabón.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="jabón" title="¿Jabón o gel de baño? Ni uno ni otro"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/" class="td-post-category">Vida y Estilos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/jabon-o-gel-de-bano-ni-uno-ni-otro/" rel="bookmark" title="¿Jabón o gel de baño? Ni uno ni otro">¿Jabón o gel de baño? Ni uno ni otro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/diez-superalimentos-que-ayudan-a-controlar-el-hambre-y-a-cerrar-la-boca/" rel="bookmark" class="td-image-wrap" title="Diez superalimentos que ayudan a controlar el hambre y a cerrar la boca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/superalimentos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/superalimentos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/superalimentos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/superalimentos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/superalimentos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="superalimentos" title="Diez superalimentos que ayudan a controlar el hambre y a cerrar la boca"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/" class="td-post-category">Vida y Estilos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/diez-superalimentos-que-ayudan-a-controlar-el-hambre-y-a-cerrar-la-boca/" rel="bookmark" title="Diez superalimentos que ayudan a controlar el hambre y a cerrar la boca">Diez superalimentos que ayudan a controlar el hambre y a cerrar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/diez-frutas-que-ayudan-a-adelgazar-y-sus-calorias-respectivas/" rel="bookmark" class="td-image-wrap" title="Diez frutas que ayudan a adelgazar y sus calorías respectivas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/frutas-para-adelgazar.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/frutas-para-adelgazar.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/frutas-para-adelgazar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/frutas-para-adelgazar.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/frutas-para-adelgazar.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="frutas para adelgazar" title="Diez frutas que ayudan a adelgazar y sus calorías respectivas"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/" class="td-post-category">Vida y Estilos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/diez-frutas-que-ayudan-a-adelgazar-y-sus-calorias-respectivas/" rel="bookmark" title="Diez frutas que ayudan a adelgazar y sus calorías respectivas">Diez frutas que ayudan a adelgazar y sus calorías respectivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/el-sexo-antes-de-correr-es-bueno-o-malo-para-el-cuerpo/" rel="bookmark" class="td-image-wrap" title="¿El Sexo antes de correr es bueno o malo para el cuerpo?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/sexo-antes-de-correr.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/sexo-antes-de-correr.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/sexo-antes-de-correr.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/sexo-antes-de-correr.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/sexo-antes-de-correr.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="sexo antes de correr" title="¿El Sexo antes de correr es bueno o malo para el cuerpo?"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/el-sexo-antes-de-correr-es-bueno-o-malo-para-el-cuerpo/" rel="bookmark" title="¿El Sexo antes de correr es bueno o malo para el cuerpo?">¿El Sexo antes de correr es bueno o malo para el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d8ea60176ef1" data-td_block_id="td_uid_8_5d8ea60176ef1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d8ea60176ef1" data-td_block_id="td_uid_8_5d8ea60176ef1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-70"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d8ea6017903b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d8ea6017903b" ><script>var block_td_uid_12_5d8ea6017903b = new tdBlock();
block_td_uid_12_5d8ea6017903b.id = "td_uid_12_5d8ea6017903b";
block_td_uid_12_5d8ea6017903b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5d8ea6017903b_rand","tdc_css_class":"td_uid_12_5d8ea6017903b_rand","tdc_css_class_style":"td_uid_12_5d8ea6017903b_rand_style"}';
block_td_uid_12_5d8ea6017903b.td_column_number = "3";
block_td_uid_12_5d8ea6017903b.block_type = "td_block_mega_menu";
block_td_uid_12_5d8ea6017903b.post_count = "2";
block_td_uid_12_5d8ea6017903b.found_posts = "2";
block_td_uid_12_5d8ea6017903b.header_color = "";
block_td_uid_12_5d8ea6017903b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d8ea6017903b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_12_5d8ea6017903b);
</script><div id=td_uid_12_5d8ea6017903b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/constitucionalistas-no-se-ponen-de-acuerdo-en-el-adelanto-de-elecciones-y-en-la-cuestion-de-confianza/" rel="bookmark" class="td-image-wrap" title="¿Constitucionalistas no se ponen de acuerdo en el adelanto de elecciones y en la cuestión de confianza?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cuestión-de-confianza.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cuestión-de-confianza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cuestión-de-confianza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cuestión-de-confianza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cuestión-de-confianza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="cuestión de confianza" title="¿Constitucionalistas no se ponen de acuerdo en el adelanto de elecciones y en la cuestión de confianza?"/></a></div>                <a href="https://pysnnoticias.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/constitucionalistas-no-se-ponen-de-acuerdo-en-el-adelanto-de-elecciones-y-en-la-cuestion-de-confianza/" rel="bookmark" title="¿Constitucionalistas no se ponen de acuerdo en el adelanto de elecciones y en la cuestión de confianza?">¿Constitucionalistas no se ponen de acuerdo en el adelanto de elecciones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/caos-en-el-centro-de-lima/" rel="bookmark" class="td-image-wrap" title="Caos en centro de Lima, protestas dejan patrullero carbonizado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/34593431_1671308072964343_1566065146227326976_n.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caos en centro de Lima, protestas dejan patrullero carbonizado"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/caos-en-el-centro-de-lima/" rel="bookmark" title="Caos en centro de Lima, protestas dejan patrullero carbonizado">Caos en centro de Lima, protestas dejan patrullero carbonizado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d8ea6017903b" data-td_block_id="td_uid_12_5d8ea6017903b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_12_5d8ea6017903b" data-td_block_id="td_uid_12_5d8ea6017903b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-468"><a href="https://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-404"><a href="https://pysnnoticias.com/nosotros/">NOSOTROS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pysnnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pysnnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Extrarealidades" class="entry-crumb" href="https://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El efecto Mandela: su significado, su origen, y el 10 ejemplos de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63394" class="post-63394 post type-post status-publish format-standard has-post-thumbnail hentry category-extrarealidades" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos de esta teoría</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T23:46:15+00:00" >septiembre 27, 2019</time></span>                    <div class="td-post-comments"><a href="https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-63394">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpysnnoticias.com%2Fel-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+efecto+Mandela%3A+su+significado%2C+su+origen%2C+y+el+10+ejemplos+de+curios%C3%ADssimos+de+esta+teor%C3%ADa&url=https%3A%2F%2Fpysnnoticias.com%2Fel-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria%2F&via=Pysnnoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos de esta teoría %0A%0A https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5d8ea6017cfba_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5523354537"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5523354537"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5523354537"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5523354537"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_13_5d8ea6017cdde_rand td_block_template_1">
</div><p>El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos la teoría<br /><span><span>en El <strong>Efecto de Mandela</strong>, es una teoría que explica el origen y el mecanismo de funcionamiento de la <strong>las memorias colectivas de las alternativas</strong>. Por ejemplo, algunas de las personas que se acuerdan de haber visto la película <em>Shazaam</a>, en los años 90, protagonizada por el actor estadounidense de Simbad el marino. Pero lo cierto es que la película nunca se ha registrado en el sistema.</p>
<p>Para los que creen en la teoría, esta y otras memorias, habrían tenido su origen en otra dimensión, en donde los hechos como éste, que realmente pasó. No habría, por lo tanto, en una dimensión paralela, donde la película de <em>Shazaam</a>, no sólo ha sido reconocido como el bombou en las salas de cine de todo el mundo.</p>
<p>¿a quién no se cree que el Efecto de Mandela no es otra cosa que una de las <strong>las teorías de la conspiración</strong>, que se popularizaron en la internet, en los últimos años, como la de los reptilianos y los Iluminatti.</p>
<h2>Origen de la teoría de que el Efecto Mandela</h2>
<div class="center">
<figure class="imagen"><span class="img"><img alt="Nelson Mandela" height="330" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vLdKXh.jpg?resize=650%2C330&#038;ssl=1" width="650"  data-recalc-dims="1"></span><figcaption>El líder sudafricano Nelson Mandela, fallecido en 2013.</figcaption></figure>
</div>
<p>a principios de la década de 2000, <strong>Hija de Broome</strong>, de la escritora e investigadora estadounidense, y de los fenómenos paranormales, se introdujo el tema en la revista Dragon, Con la convención de naciones unidas de la torre, que se celebra todos los años en la ciudad de Atlanta, en los estados UNIDOS. En esa conversación, en la que Broome, descubrió que ella no era la única a la que <strong>se pensaba que el de Nelson Mandela, que había muerto en la cárcel en los años 80</strong>. Otras personas que participaban de la conversación comparten la misma mano.</p>
<p>deje que los <strong>hechos</strong>: Mandela salió de la cárcel en 1990, fue elegido presidente de Sudáfrica en 1994. Por lo tanto, no ha muerto a los 80 años, como algunos piensan, sino que en el <strong>2013</strong>, a los 95 años de edad.</p>
<p>¿Y tú? También se halló que el de Nelson Mandela, murió a los 80 años? Si es así, tenga en cuenta que usted no es el único.</p>
<p>a lo mejor ha sido la de mostrar el nombre. No se sabe a ciencia cierta. Lo cierto es que en el año 2009, en Broome ha creado un sitio web dedicado al tema. Esto ha hecho que muchas personas comenzaran a compartir sus experiencias de <strong>los recuerdos de las alternativas</strong>. En muy poco tiempo, por lo viralizou en la web.</p>
<h2>las Posibles explicaciones para el Efecto de que Mandela</h2>
<p>Hija de Broome, no le gusta que se hable de que esos recuerdos son falsos. No gusta la idea de que la teoría de la conspiración. Para ella, esas memorias de las alternativas reales de las personas en todo el mundo, que se dice que se han experimentado el Efecto de Mandela, y deben creer en ellos.</p>
<p>Según ella misma lo dice en su página web oficial, con todo lo que hasta ahora se ha hablado mucho sobre el Efecto de Mandela, que no pasa de ser una especulación. Pero hay dos casos en que, para ella, son la mejor opción. La pseudociencia? Ella asegura que no lo es.</p>
<h3>1. Los Universos paralelos, o en la teoría del multiverso</h3>
<p class="article-image "center"><span class="img"><img alt="Universos paralelos" height="322" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/YhBBPf.jpg?resize=685%2C322&#038;ssl=1" width="685"  data-recalc-dims="1"></span></p>
<p>El Efecto de Mandela, que sería el resultado de la <strong>el cruce de universos paralelos,</strong>. O sea, que la realidad en la que vivimos, no es la única. Hay varios mundos al mismo tiempo. Y en esos mundos, y de vez en cuando se cruzan, se tocan entre sí. A veces transitamos de un mundo a otro sin que nos demos cuenta de que lo hemos hecho.</p>
<p>por lo tanto, el Efecto de Mandela, más que nada es que <strong>el recuerdo de algo que pasó, pero no en la realidad</strong>. Ha dado a entender? De acuerdo con esta teoría, Mandela, en realidad, murió a los 80 años, en una realidad muy distinta. Y si, hay gente que tiene esa memoria, es porque, de alguna manera, han accedido o se &#8220;deslizó&#8221; de ese universo paralelo, aunque no tengan conciencia de ello.</p>
<p>Piensa en esto una locura? A continuación, lea otra de las suyas.</p>
<h3>2. Vivimos en un <em>Holodeck</a><br />
</h3>
<p class="article-image "center"><span class="img"><img alt="Holodeck" height="353" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/9cHy9g.jpg?resize=685%2C353&#038;ssl=1" width="685"  data-recalc-dims="1"></span></p>
<p>Quienes les gusta la ciencia ficción, es posible que ya hayas oído hablar de ella en el <em>Holodeck</em>. El término apareció en la serie de TELEVISIÓN de los años 60 y <em>Star Trek &#8221; </em>, que tuvo mucho éxito en España con el nombre de <em>la Jornada de las Estrellas,</em>. Se Trata de una <strong>el entorno virtual para la simulación de la realidad</strong>. Ya ha visto la película de <em>the Matrix</a>? <em>Holodeck</em> y <em>the Matrix</a> contar con todo el mundo.</p>
<p>La idea básica de esta teoría es que, en nuestra realidad, se trata de un engaño sensorial producida por la tecnología. &#8220;Nada es real&#8221;. Vivimos en un <em>the Matrix</a>, en una &#8220;cueva&#8221; de los jóvenes. Sin darse cuenta que vivimos en una realidad virtual, que es controlada por quien sabe quien. Las falsas memorias y nada más sería de lo que <strong>las fallas o <em>de errores</a></strong> en este gran complejo de un programa de ordenador, que no es otra cosa que nuestra propia realidad.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:8px 0 8px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medio Texto Rojo 680 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:300px"
     data-ad-client="ca-pub-4616355003819418"
     data-ad-slot="6576086259"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h2>10 ejemplos de famosos</h2>
<h3>1. Nelson Mandela murió a los 80 años,</h3>
<p>de ahí surgió la teoría. Tanto por lo que se acabó llevando el nombre de un político del sur de áfrica. La teoría de la conspiración? Falta de información? La ignorancia de la política? Los que creen en la teoría de que realmente piensa, y Nelson Mandela, que murió mientras estaba en la cárcel, en la década de los 80. Pero, lo que no hubiera podido llevarse a cabo en la realidad.</p>
<h3>2. Leonardo di caprio, que ganó un Oscar antes de 2016</h3>
<p class="article-image "center"><span class="img"><img alt=" "Leonardo di caprio" height="415" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cVgZsm.jpg?resize=685%2C415&#038;ssl=1" width="685"  data-recalc-dims="1"></span></p>
<p>Se cree que Leonardo di caprio en el que ganó su primer Oscar, sólo en el año 2016, que es cuando fue premiado por su actuación en la película de <em>El Regreso de</em>? Hay personas que dicen que recordar a los premios antes de que. Sería más bien una experiencia, de un Efecto de Mandela?</p>
<h3>3. <em>Shazaam</a> es uno de filmaço! No lo has visto? ¿Cómo es posible?!</h3>
<p>las Personas aseguran que se han visto en una película de los años 90, el llamado <em>Shazaam</em>. Se acuerdan del protagonista, David Adkins, más conocido como &#8221; Simbad el marino. Si no lo has visto, no sabes lo que te pierdes. Se encuentra en exhibición en la otra vida?</p>
<h3>4. <em>Real</a>, de Auguste Rodin</h3>
<p class="article-image "center"><span class="img"><img alt="El Pensador de Rodin" height="455" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/7KBruv.jpg?resize=685%2C455&#038;ssl=1" width="685"  data-recalc-dims="1"></span></p>
<p><strong>con La mano apoyada en la frente o la barbilla?</strong> Algunas personas juran que recordar que está en el frente. El Mero engaño? Ellos dicen que no lo es. Tal vez por el escultor francés que ha tallado en la otra realidad, o lo que sea, es un ejemplo de la <em>error</a>, en la <em>the Matrix</a>, vete a saber&#8230;</p>
<h3>5. &#8220;El fin justifica los medios&#8221;, como decía Nicolás Maquiavelo</h3>
<p>Algunas de las personas que aseguran haber leído esa frase en un clásico de la <em>El Principe</a>, publicado por primera vez en 1532. Pero la verdad es que <strong>la línea de Maquiavelo nunca se escribió esta frase:</strong>, a pesar de que pueda ser utilizada para la síntesis de algunos aspectos de su pensamiento político y social.</p>
<h3>6. <em>de los Looney Toons</em> o <em>de los Looney Tunes</a>?</h3>
<p>en Este ejemplo se da por la propia Hija de Broome, en su página web. La famosa serie animada de televisión estadounidense, que se llama <strong><em>de los Looney Tunes,</em></strong>, a pesar de que muchas personas se juramenta con los pies juntos y los que se acuerdan de el segundo nombre de <em>Toons</em>. Sería el Efecto de Mandela, una vez más, a la acción?</p>
<h3>7. En el que Darth Vader le dijo a Luke?</h3>
<p>Algunos de los seguidores de la <em>Star Wars</a>, dicen tener la certeza de que la famosa frase dicha por Darth Vader es el de &#8220;Luke, yo soy tu padre&#8221;. También pensaba en todo esto? Luego de saber que podría haber ayudado a la <em>el Episodio V</a>, en la otra vida, ya que la verdadera oración es el <strong>&#8220;no, No, yo soy tu padre&#8221;.</strong>.</p>
<h3>8. &#8220;Espejo, espejo, en mi&#8230;&#8221;</h3>
<p>Otro ejemplo del Efecto de Mandela, de acuerdo con los partidarios de esta teoría, es que la famosa frase dicha por la Malvada Reina de <em>de Blanca nieves y los Siete Enanos &#8221; </em>, la película de Disney: &#8220;Espejo, espejo mío, ¿quién es la más bella de este reino?&#8221;. Tal vez, la de la Reina Malvada se haya dicho esa frase en una realidad paralela. En la dimensión que es, y siempre ha sido: <strong>&#8220;el Habla&#8221;, &#8220;mágico&#8221; el espejo de mi: &#8220;¿quién es la más bella de este reino?&#8221;</strong>.</p>
<h3>9. La pista en la cola de Color</h3>
<p>Ya está. Incluso en el mercado negro, que entró en el Efecto de Mandela. Parece ser que a mucha gente jura que recordar que una banda de color negro en el final de la serie y del personaje. Pero el tema no ha existido nunca!</p>
<h3>10. &#8220;We are the champions&#8230; of the world (girls)&#8221;</h3>
<p><strong>¿sabías que la famosa canción de Queen, que no termina con un &#8220;the&#8221;?</strong> Si usted pensaba que sí, tal vez haya vivido la experiencia de que el Efecto de Mandela. En el complemento el &#8220;the world (girls)&#8221; no existe, sino que en la historia de la música. Su presencia en la final puede ser un gran error colectivo y no una manifestación de que el Efecto de Mandela. Que va a saber&#8230;</p>
<p>por favor, Lea también:</p>
<p>Se cree que en los reptilianos? Descubre el origen de la teoría de la conspiración</p>
<p>en las Teorías de la conspiración que se tiran en el mundo de la política,</p>
</p>
<p></span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#0d6cbf;">Facebook Commentarios</span>
		<div class="fb-comments" data-href="https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63394" class="share-twitter sd-button share-icon" href="https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63394" class="share-facebook sd-button share-icon" href="https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_15_5d8ea6017d108_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1986314645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1986314645"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1986314645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="1986314645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://pysnnoticias.com/author/pysnnoticias/"><img alt='' src='https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/73b8b764fb5e49e1d0a2203cc4b7fd40.jpeg?resize=80%2C80&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pysnnoticias"></span><meta itemprop="datePublished" content="2019-09-27T23:46:15+00:00"><meta itemprop="dateModified" content="2019-09-27T23:46:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pysnnoticias.com/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pysnnoticias.com/wp-content/uploads/2019/03/PYSN-NOTICIAS-OPTIMIZADISIMO-LISTO-exxelente-YA.jpg"></span><meta itemprop="name" content="Pysnnoticias"></span><meta itemprop="headline " content="El efecto Mandela: su significado, su origen, y el 10 ejemplos de curiosíssimos de esta teoría"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vLdKXh.jpg?fit=650%2C330&ssl=1"><meta itemprop="width" content="650"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5d8ea6017d7ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d8ea6017d7ab" ><script>var block_td_uid_16_5d8ea6017d7ab = new tdBlock();
block_td_uid_16_5d8ea6017d7ab.id = "td_uid_16_5d8ea6017d7ab";
block_td_uid_16_5d8ea6017d7ab.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5d8ea6017d7ab_rand","td_column_number":3,"live_filter_cur_post_id":63394,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5d8ea6017d7ab_rand","tdc_css_class_style":"td_uid_16_5d8ea6017d7ab_rand_style"}';
block_td_uid_16_5d8ea6017d7ab.td_column_number = "3";
block_td_uid_16_5d8ea6017d7ab.block_type = "td_block_related_posts";
block_td_uid_16_5d8ea6017d7ab.post_count = "3";
block_td_uid_16_5d8ea6017d7ab.found_posts = "14";
block_td_uid_16_5d8ea6017d7ab.header_color = "";
block_td_uid_16_5d8ea6017d7ab.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d8ea6017d7ab.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_16_5d8ea6017d7ab);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5d8ea6017e280" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5d8ea6017d7ab" href="#">Artículo relacionados</a><a id="td_uid_18_5d8ea6017e2ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5d8ea6017d7ab" href="#">Más del autor</a></h4><div id=td_uid_16_5d8ea6017d7ab class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/guerra-de-la-triple-alianza-cual-es-el-rol-de-la-argentina-en-el-gobierno-de-la-region-de-america-del-sur/" rel="bookmark" class="td-image-wrap" title="Guerra de la triple alianza: ¿cuál es el rol de la Argentina en el gobierno de la región de América del Sur?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/KXJoVb.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/KXJoVb.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/KXJoVb.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/KXJoVb.jpg?resize=534%2C364&ssl=1 534w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/KXJoVb.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/KXJoVb.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerra de la triple alianza: ¿cuál es el rol de la Argentina en el gobierno de la región de América del Sur?"/></a></div>                <a href="https://pysnnoticias.com/category/extrarealidades/" class="td-post-category">Extrarealidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/guerra-de-la-triple-alianza-cual-es-el-rol-de-la-argentina-en-el-gobierno-de-la-region-de-america-del-sur/" rel="bookmark" title="Guerra de la triple alianza: ¿cuál es el rol de la Argentina en el gobierno de la región de América del Sur?">Guerra de la triple alianza: ¿cuál es el rol de la Argentina en el gobierno de la región de América del Sur?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/que-es-un-agujero-de-gusano-existen/" rel="bookmark" class="td-image-wrap" title="¿Qué es un Agujero de Gusano? ¿Existen?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/Viajeseneltiempoagujeronegro.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/Viajeseneltiempoagujeronegro.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/Viajeseneltiempoagujeronegro.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/Viajeseneltiempoagujeronegro.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/06/Viajeseneltiempoagujeronegro.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué es un Agujero de Gusano? ¿Existen?"/></a></div>                <a href="https://pysnnoticias.com/category/ciencia/" class="td-post-category">Ciencia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/que-es-un-agujero-de-gusano-existen/" rel="bookmark" title="¿Qué es un Agujero de Gusano? ¿Existen?">¿Qué es un Agujero de Gusano? ¿Existen?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/la-ciencia-descubrio-cuando-nacio-dios/" rel="bookmark" class="td-image-wrap" title="La ciencia descubrió cuando nació Dios"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/Dios.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/Dios.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/Dios.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/Dios.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/03/Dios.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dios" title="La ciencia descubrió cuando nació Dios"/></a></div>                <a href="https://pysnnoticias.com/category/ciencia/" class="td-post-category">Ciencia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/la-ciencia-descubrio-cuando-nacio-dios/" rel="bookmark" title="La ciencia descubrió cuando nació Dios">La ciencia descubrió cuando nació Dios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d8ea6017d7ab" data-td_block_id="td_uid_16_5d8ea6017d7ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5d8ea6017d7ab" data-td_block_id="td_uid_16_5d8ea6017d7ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5d8ea6017f78b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="5056045820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5d8ea6017f990_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d8ea6017f990" >
<style>
body .td_uid_20_5d8ea6017f990_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_20_5d8ea6017f990_rand .td-pulldown-filter-link:hover,
            body .td_uid_20_5d8ea6017f990_rand .td-subcat-item a:hover,
            body .td_uid_20_5d8ea6017f990_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_20_5d8ea6017f990_rand .td_quote_on_blocks,
            body .td_uid_20_5d8ea6017f990_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_20_5d8ea6017f990_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_20_5d8ea6017f990_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_20_5d8ea6017f990_rand .td-instagram-user a {
                color: #dd1313;
            }

            body .td_uid_20_5d8ea6017f990_rand .td-next-prev-wrap a:hover,
            body .td_uid_20_5d8ea6017f990_rand .td-load-more-wrap a:hover {
                background-color: #dd1313;
                border-color: #dd1313;
            }

            body .td_uid_20_5d8ea6017f990_rand .block-title > *,
            body .td_uid_20_5d8ea6017f990_rand .td-read-more a,
            body .td_uid_20_5d8ea6017f990_rand .td-weather-information:before,
            body .td_uid_20_5d8ea6017f990_rand .td-weather-week:before,
            body .td_uid_20_5d8ea6017f990_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_20_5d8ea6017f990_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_20_5d8ea6017f990_rand .td-post-category,
            body .td_uid_20_5d8ea6017f990_rand .td-post-category:hover {
                background-color: #dd1313;
            }
            body .td-footer-wrapper .td_uid_20_5d8ea6017f990_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_20_5d8ea6017f990_rand .block-title {
                border-color: #dd1313;
            }
</style><script>var block_td_uid_20_5d8ea6017f990 = new tdBlock();
block_td_uid_20_5d8ea6017f990.id = "td_uid_20_5d8ea6017f990";
block_td_uid_20_5d8ea6017f990.atts = '{"custom_title":"M\u00c1S LEIDAS","custom_url":"https:\/\/pysnnoticias.com\/category\/mas-leidas\/","block_template_id":"","header_color":"#dd1313","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5d8ea6017f990_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5d8ea6017f990_rand","tdc_css_class_style":"td_uid_20_5d8ea6017f990_rand_style"}';
block_td_uid_20_5d8ea6017f990.td_column_number = "1";
block_td_uid_20_5d8ea6017f990.block_type = "td_block_7";
block_td_uid_20_5d8ea6017f990.post_count = "4";
block_td_uid_20_5d8ea6017f990.found_posts = "5608";
block_td_uid_20_5d8ea6017f990.header_color = "#dd1313";
block_td_uid_20_5d8ea6017f990.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d8ea6017f990.max_num_pages = "1402";
tdBlocksArray.push(block_td_uid_20_5d8ea6017f990);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://pysnnoticias.com/category/mas-leidas/" class="td-pulldown-size">MÁS LEIDAS</a></h4></div><div id=td_uid_20_5d8ea6017f990 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/profesores-despedidos-ministro-alfaro-miente-al-peru/" rel="bookmark" class="td-image-wrap" title="Profesores despedidos: Ministro Alfaro le miente al Perú"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profesores despedidos: Ministro Alfaro le miente al Perú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/profesores-despedidos-ministro-alfaro-miente-al-peru/" rel="bookmark" title="Profesores despedidos: Ministro Alfaro le miente al Perú">Profesores despedidos: Ministro Alfaro le miente al Perú</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T20:46:08+00:00" >enero 4, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" class="td-image-wrap" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump">Ex-conejita de Playboy dice que tuvo relación con Donald Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T11:03:28+00:00" >febrero 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/google-abandona-6-millones-de-smartphones-android-con-la-nueva-decision/" rel="bookmark" class="td-image-wrap" title="Google abandona 6 millones de smartphones Android es la nueva decisión"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Google" title="Google abandona 6 millones de smartphones Android es la nueva decisión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/google-abandona-6-millones-de-smartphones-android-con-la-nueva-decision/" rel="bookmark" title="Google abandona 6 millones de smartphones Android es la nueva decisión">Google abandona 6 millones de smartphones Android es la nueva decisión</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T19:33:00+00:00" >diciembre 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/villaran-pago-s-462810-a-idl-cuando-era-alcaldesa/" rel="bookmark" class="td-image-wrap" title="Villarán pagó S/. 462,810 a IDL cuando era alcaldesa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/05/vi1.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/05/vi1.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/05/vi1.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/05/vi1.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Villarán pagó S/. 462,810 a IDL cuando era alcaldesa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/villaran-pago-s-462810-a-idl-cuando-era-alcaldesa/" rel="bookmark" title="Villarán pagó S/. 462,810 a IDL cuando era alcaldesa">Villarán pagó S/. 462,810 a IDL cuando era alcaldesa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T16:48:46+00:00" >mayo 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d8ea6017f990" data-td_block_id="td_uid_20_5d8ea6017f990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5d8ea6017f990" data-td_block_id="td_uid_20_5d8ea6017f990"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_3 td_block_widget td_uid_21_5d8ea60181628_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5d8ea60181628" >
<style>
body .td_uid_21_5d8ea60181628_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_21_5d8ea60181628_rand .td-pulldown-filter-link:hover,
            body .td_uid_21_5d8ea60181628_rand .td-subcat-item a:hover,
            body .td_uid_21_5d8ea60181628_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_21_5d8ea60181628_rand .td_quote_on_blocks,
            body .td_uid_21_5d8ea60181628_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_21_5d8ea60181628_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_21_5d8ea60181628_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_21_5d8ea60181628_rand .td-instagram-user a {
                color: #CC33CC  ;
            }

            body .td_uid_21_5d8ea60181628_rand .td-next-prev-wrap a:hover,
            body .td_uid_21_5d8ea60181628_rand .td-load-more-wrap a:hover {
                background-color: #CC33CC  ;
                border-color: #CC33CC  ;
            }

            body .td_uid_21_5d8ea60181628_rand .block-title > *,
            body .td_uid_21_5d8ea60181628_rand .td-read-more a,
            body .td_uid_21_5d8ea60181628_rand .td-weather-information:before,
            body .td_uid_21_5d8ea60181628_rand .td-weather-week:before,
            body .td_uid_21_5d8ea60181628_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_21_5d8ea60181628_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_21_5d8ea60181628_rand .td-post-category,
            body .td_uid_21_5d8ea60181628_rand .td-post-category:hover {
                background-color: #CC33CC  ;
            }
            body .td-footer-wrapper .td_uid_21_5d8ea60181628_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_21_5d8ea60181628_rand .block-title {
                border-color: #CC33CC  ;
            }
</style><script>var block_td_uid_21_5d8ea60181628 = new tdBlock();
block_td_uid_21_5d8ea60181628.id = "td_uid_21_5d8ea60181628";
block_td_uid_21_5d8ea60181628.atts = '{"custom_title":"TOPS BUSCADAS","custom_url":"https:\/\/pysnnoticias.com\/category\/tops-buscadas\/","block_template_id":"","header_color":"#CC33CC  ","header_text_color":"#","m1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"44","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5d8ea60181628_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5d8ea60181628_rand","tdc_css_class_style":"td_uid_21_5d8ea60181628_rand_style"}';
block_td_uid_21_5d8ea60181628.td_column_number = "1";
block_td_uid_21_5d8ea60181628.block_type = "td_block_3";
block_td_uid_21_5d8ea60181628.post_count = "5";
block_td_uid_21_5d8ea60181628.found_posts = "125";
block_td_uid_21_5d8ea60181628.header_color = "#CC33CC  ";
block_td_uid_21_5d8ea60181628.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d8ea60181628.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_21_5d8ea60181628);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://pysnnoticias.com/category/tops-buscadas/" class="td-pulldown-size">TOPS BUSCADAS</a></h4></div><div id=td_uid_21_5d8ea60181628 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/4-alimentos-ricos-en-magnesio/" rel="bookmark" class="td-image-wrap" title="4 alimentos ricos en magnesio"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/magnesio-1.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/magnesio-1.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/magnesio-1.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/magnesio-1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/magnesio-1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="magnesio" title="4 alimentos ricos en magnesio"/></a></div>                <a href="https://pysnnoticias.com/category/tops-buscadas/" class="td-post-category">Tops Buscadas</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/4-alimentos-ricos-en-magnesio/" rel="bookmark" title="4 alimentos ricos en magnesio">4 alimentos ricos en magnesio</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T22:58:56+00:00" >diciembre 7, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/4-alimentos-ricos-en-magnesio/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/8-alimentos-bajar-la-presion-alta/" rel="bookmark" class="td-image-wrap" title="8 alimentos para bajar la presión alta"><img width="297" height="160" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/presión-alta-1.jpg?resize=297%2C160&ssl=1" alt="" title="8 alimentos para bajar la presión alta"/></a></div>                <a href="https://pysnnoticias.com/category/medicina-y-salud/" class="td-post-category">Medicina y Salud</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/8-alimentos-bajar-la-presion-alta/" rel="bookmark" title="8 alimentos para bajar la presión alta">8 alimentos para bajar la presión alta</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T21:42:18+00:00" >noviembre 10, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/8-alimentos-bajar-la-presion-alta/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/3-alimentos-de-dieta-que-danan-tu-salud/" rel="bookmark" class="td-image-wrap" title="3 Alimentos de dieta que dañan tu salud"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/dieta-cuidado.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/dieta-cuidado.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/08/dieta-cuidado.png?resize=533%2C261&ssl=1 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="3 Alimentos de dieta que dañan tu salud"/></a></div>                <a href="https://pysnnoticias.com/category/vidayestilos/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/3-alimentos-de-dieta-que-danan-tu-salud/" rel="bookmark" title="3 Alimentos de dieta que dañan tu salud">3 Alimentos de dieta que dañan tu salud</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T01:01:14+00:00" >agosto 20, 2019</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/3-alimentos-de-dieta-que-danan-tu-salud/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/estudio-industria-farmaceutica-manipula-resultados/" rel="bookmark" class="td-image-wrap" title="Industria farmacéutica manipula resultados &#8211; Revela Estudio"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/farmaceutica.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/farmaceutica.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/farmaceutica.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/farmaceutica.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Industria farmacéutica manipula resultados &#8211; Revela Estudio"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/estudio-industria-farmaceutica-manipula-resultados/" rel="bookmark" title="Industria farmacéutica manipula resultados &#8211; Revela Estudio">Industria farmacéutica manipula resultados &#8211; Revela Estudio</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T16:45:33+00:00" >junio 17, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/estudio-industria-farmaceutica-manipula-resultados/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/libertexla-dinamica-positiva-vuelve-al-mercado-de-criptodivisas/" rel="bookmark" class="td-image-wrap" title="Libertex:La dinámica positiva vuelve al mercado de criptodivisas"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/BTC-6-month-forecast.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/BTC-6-month-forecast.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/BTC-6-month-forecast.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/BTC-6-month-forecast.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/06/BTC-6-month-forecast.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Libertex:La dinámica positiva vuelve al mercado de criptodivisas"/></a></div>                <a href="https://pysnnoticias.com/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/libertexla-dinamica-positiva-vuelve-al-mercado-de-criptodivisas/" rel="bookmark" title="Libertex:La dinámica positiva vuelve al mercado de criptodivisas">Libertex:La dinámica positiva vuelve al mercado de criptodivisas</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/libertexpysn/">Libertex</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T20:00:53+00:00" >junio 6, 2018</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/libertexla-dinamica-positiva-vuelve-al-mercado-de-criptodivisas/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d8ea60181628" data-td_block_id="td_uid_21_5d8ea60181628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d8ea60181628" data-td_block_id="td_uid_21_5d8ea60181628"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5d8ea60184e1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5d8ea60184e1f" >
<style>
body .td_uid_22_5d8ea60184e1f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_22_5d8ea60184e1f_rand .td-pulldown-filter-link:hover,
            body .td_uid_22_5d8ea60184e1f_rand .td-subcat-item a:hover,
            body .td_uid_22_5d8ea60184e1f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_22_5d8ea60184e1f_rand .td_quote_on_blocks,
            body .td_uid_22_5d8ea60184e1f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_22_5d8ea60184e1f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_22_5d8ea60184e1f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_22_5d8ea60184e1f_rand .td-instagram-user a {
                color: #31B404;
            }

            body .td_uid_22_5d8ea60184e1f_rand .td-next-prev-wrap a:hover,
            body .td_uid_22_5d8ea60184e1f_rand .td-load-more-wrap a:hover {
                background-color: #31B404;
                border-color: #31B404;
            }

            body .td_uid_22_5d8ea60184e1f_rand .block-title > *,
            body .td_uid_22_5d8ea60184e1f_rand .td-read-more a,
            body .td_uid_22_5d8ea60184e1f_rand .td-weather-information:before,
            body .td_uid_22_5d8ea60184e1f_rand .td-weather-week:before,
            body .td_uid_22_5d8ea60184e1f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_22_5d8ea60184e1f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_22_5d8ea60184e1f_rand .td-post-category,
            body .td_uid_22_5d8ea60184e1f_rand .td-post-category:hover {
                background-color: #31B404;
            }
            body .td-footer-wrapper .td_uid_22_5d8ea60184e1f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_22_5d8ea60184e1f_rand .block-title {
                border-color: #31B404;
            }
</style><script>var block_td_uid_22_5d8ea60184e1f = new tdBlock();
block_td_uid_22_5d8ea60184e1f.id = "td_uid_22_5d8ea60184e1f";
block_td_uid_22_5d8ea60184e1f.atts = '{"custom_title":"MUNDO FOREX","custom_url":"https:\/\/pysnnoticias.com\/category\/forex\/","block_template_id":"","header_color":"#31B404","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"79","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5d8ea60184e1f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5d8ea60184e1f_rand","tdc_css_class_style":"td_uid_22_5d8ea60184e1f_rand_style"}';
block_td_uid_22_5d8ea60184e1f.td_column_number = "1";
block_td_uid_22_5d8ea60184e1f.block_type = "td_block_7";
block_td_uid_22_5d8ea60184e1f.post_count = "4";
block_td_uid_22_5d8ea60184e1f.found_posts = "79";
block_td_uid_22_5d8ea60184e1f.header_color = "#31B404";
block_td_uid_22_5d8ea60184e1f.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d8ea60184e1f.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_22_5d8ea60184e1f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://pysnnoticias.com/category/forex/" class="td-pulldown-size">MUNDO FOREX</a></h4></div><div id=td_uid_22_5d8ea60184e1f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/los-inversionistas-europeos-van-a-aprovechar-la-situacion-alrededor-del-brexit/" rel="bookmark" class="td-image-wrap" title="los inversionistas europeos van a aprovechar la situación alrededor del Brexit"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/union-europea-criminales-criptomonedas-696x497.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/union-europea-criminales-criptomonedas-696x497.jpg?resize=696%2C497&ssl=1 696w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/union-europea-criminales-criptomonedas-696x497.jpg?resize=300%2C214&ssl=1 300w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/union-europea-criminales-criptomonedas-696x497.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/union-europea-criminales-criptomonedas-696x497.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/04/union-europea-criminales-criptomonedas-696x497.jpg?resize=588%2C420&ssl=1 588w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="los inversionistas europeos van a aprovechar la situación alrededor del Brexit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/los-inversionistas-europeos-van-a-aprovechar-la-situacion-alrededor-del-brexit/" rel="bookmark" title="los inversionistas europeos van a aprovechar la situación alrededor del Brexit">los inversionistas europeos van a aprovechar la situación alrededor del Brexit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-18T07:58:37+00:00" >septiembre 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/los-mercados-latinoamericanos-seguiran-siendo-afectados-por-una-combinacion-de-factores-mixtos/" rel="bookmark" class="td-image-wrap" title="Los mercados latinoamericanos seguirán siendo afectados por una combinación de factores mixtos"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Mercados-latinoamericanos.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Mercados-latinoamericanos.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Mercados-latinoamericanos.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Mercados-latinoamericanos.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los mercados latinoamericanos seguirán siendo afectados por una combinación de factores mixtos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/los-mercados-latinoamericanos-seguiran-siendo-afectados-por-una-combinacion-de-factores-mixtos/" rel="bookmark" title="Los mercados latinoamericanos seguirán siendo afectados por una combinación de factores mixtos">Los mercados latinoamericanos seguirán siendo afectados por una combinación de factores...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-11T11:17:17+00:00" >septiembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/los-precios-de-las-acciones-de-los-productores-de-cannabis-suben-tras-la-venta-por-parte-de-aurora-cannabis-de-las-acciones-del-green-organic-dutchman/" rel="bookmark" class="td-image-wrap" title="Los precios de las acciones de los productores de cannabis suben tras la venta, por parte de Aurora Cannabis, de las acciones del Green Organic Dutchman"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cannabis.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cannabis.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cannabis.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cannabis.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los precios de las acciones de los productores de cannabis suben tras la venta, por parte de Aurora Cannabis, de las acciones del Green Organic Dutchman"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/los-precios-de-las-acciones-de-los-productores-de-cannabis-suben-tras-la-venta-por-parte-de-aurora-cannabis-de-las-acciones-del-green-organic-dutchman/" rel="bookmark" title="Los precios de las acciones de los productores de cannabis suben tras la venta, por parte de Aurora Cannabis, de las acciones del Green Organic Dutchman">Los precios de las acciones de los productores de cannabis suben...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T10:44:20+00:00" >septiembre 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/el-martes-las-acciones-de-los-principales-productores-canadienses-de-cannabis-muestran-una-dinamica-mixta-despues-de-una-caida-de-tres-dias-consecutivos/" rel="bookmark" class="td-image-wrap" title="El martes, las acciones de los principales productores canadienses de cannabis muestran una dinámica mixta después de una caída de tres días consecutivos."><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cannabis-ya.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cannabis-ya.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cannabis-ya.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/cannabis-ya.jpg?resize=265%2C185&ssl=1 265w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El martes, las acciones de los principales productores canadienses de cannabis muestran una dinámica mixta después de una caída de tres días consecutivos."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/el-martes-las-acciones-de-los-principales-productores-canadienses-de-cannabis-muestran-una-dinamica-mixta-despues-de-una-caida-de-tres-dias-consecutivos/" rel="bookmark" title="El martes, las acciones de los principales productores canadienses de cannabis muestran una dinámica mixta después de una caída de tres días consecutivos.">El martes, las acciones de los principales productores canadienses de cannabis...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-03T08:43:41+00:00" >septiembre 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d8ea60184e1f" data-td_block_id="td_uid_22_5d8ea60184e1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5d8ea60184e1f" data-td_block_id="td_uid_22_5d8ea60184e1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5d8ea60186c0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5d8ea60186c0b" ><script>var block_td_uid_23_5d8ea60186c0b = new tdBlock();
block_td_uid_23_5d8ea60186c0b.id = "td_uid_23_5d8ea60186c0b";
block_td_uid_23_5d8ea60186c0b.atts = '{"custom_title":"OPINI\u00d3N","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5d8ea60186c0b_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5d8ea60186c0b_rand","tdc_css_class_style":"td_uid_23_5d8ea60186c0b_rand_style"}';
block_td_uid_23_5d8ea60186c0b.td_column_number = "1";
block_td_uid_23_5d8ea60186c0b.block_type = "td_block_15";
block_td_uid_23_5d8ea60186c0b.post_count = "4";
block_td_uid_23_5d8ea60186c0b.found_posts = "225";
block_td_uid_23_5d8ea60186c0b.header_color = "#";
block_td_uid_23_5d8ea60186c0b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d8ea60186c0b.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_23_5d8ea60186c0b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_23_5d8ea60186c0b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/a-vizcarra-le-salio-el-tiro-por-la-culata/" rel="bookmark" class="td-image-wrap" title="A Vizcarra, le salió el tiro por la culata"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-4.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-4.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-4.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Vizcarra" title="A Vizcarra, le salió el tiro por la culata"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/a-vizcarra-le-salio-el-tiro-por-la-culata/" rel="bookmark" title="A Vizcarra, le salió el tiro por la culata">A Vizcarra, le salió el tiro por la culata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/la-concentracion-de-medios-iii/" rel="bookmark" class="td-image-wrap" title="La Concentración de Medios III"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/concentación-de-medios.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/concentación-de-medios.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/concentación-de-medios.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/concentación-de-medios.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/concentación-de-medios.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="concentación de medios" title="La Concentración de Medios III"/></a></div>                <a href="https://pysnnoticias.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/la-concentracion-de-medios-iii/" rel="bookmark" title="La Concentración de Medios III">La Concentración de Medios III</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/que-pretende-vizcarra-al-cerrar-el-congreso-de-la-republica/" rel="bookmark" class="td-image-wrap" title="¿Qué pretende Vizcarra al cerrar el Congreso de la República?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-3.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-3.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-3.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Vizcarra-3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Vizcarra" title="¿Qué pretende Vizcarra al cerrar el Congreso de la República?"/></a></div>                <a href="https://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/que-pretende-vizcarra-al-cerrar-el-congreso-de-la-republica/" rel="bookmark" title="¿Qué pretende Vizcarra al cerrar el Congreso de la República?">¿Qué pretende Vizcarra al cerrar el Congreso de la República?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/a-todos-los-choros-no-se-le-mide-con-la-misma-vara/" rel="bookmark" class="td-image-wrap" title="A todos los &#8220;choros&#8221; no se le mide con la misma vara"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/choros.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/choros.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/choros.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/choros.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="choros" title="A todos los &#8220;choros&#8221; no se le mide con la misma vara"/></a></div>                <a href="https://pysnnoticias.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/a-todos-los-choros-no-se-le-mide-con-la-misma-vara/" rel="bookmark" title="A todos los &#8220;choros&#8221; no se le mide con la misma vara">A todos los &#8220;choros&#8221; no se le mide con la misma...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d8ea60186c0b" data-td_block_id="td_uid_23_5d8ea60186c0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5d8ea60186c0b" data-td_block_id="td_uid_23_5d8ea60186c0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_24_5d8ea601888f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5d8ea601888f7" >
<style>
body .td_uid_24_5d8ea601888f7_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5d8ea601888f7_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5d8ea601888f7_rand .td-subcat-item a:hover,
            body .td_uid_24_5d8ea601888f7_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5d8ea601888f7_rand .td_quote_on_blocks,
            body .td_uid_24_5d8ea601888f7_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5d8ea601888f7_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5d8ea601888f7_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5d8ea601888f7_rand .td-instagram-user a {
                color: #dd3333;
            }

            body .td_uid_24_5d8ea601888f7_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5d8ea601888f7_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            body .td_uid_24_5d8ea601888f7_rand .block-title > *,
            body .td_uid_24_5d8ea601888f7_rand .td-read-more a,
            body .td_uid_24_5d8ea601888f7_rand .td-weather-information:before,
            body .td_uid_24_5d8ea601888f7_rand .td-weather-week:before,
            body .td_uid_24_5d8ea601888f7_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5d8ea601888f7_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5d8ea601888f7_rand .td-post-category,
            body .td_uid_24_5d8ea601888f7_rand .td-post-category:hover {
                background-color: #dd3333;
            }
            body .td-footer-wrapper .td_uid_24_5d8ea601888f7_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5d8ea601888f7_rand .block-title {
                border-color: #dd3333;
            }
</style><script>var block_td_uid_24_5d8ea601888f7 = new tdBlock();
block_td_uid_24_5d8ea601888f7.id = "td_uid_24_5d8ea601888f7";
block_td_uid_24_5d8ea601888f7.atts = '{"custom_title":"MARCAS, EMPRESAS, E IDEAS DE \u00c9XITO","custom_url":"https:\/\/pysnnoticias.com\/category\/marcas-empresas-y-exito\/","block_template_id":"","header_color":"#dd3333","header_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"59","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5d8ea601888f7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5d8ea601888f7_rand","tdc_css_class_style":"td_uid_24_5d8ea601888f7_rand_style"}';
block_td_uid_24_5d8ea601888f7.td_column_number = "1";
block_td_uid_24_5d8ea601888f7.block_type = "td_block_2";
block_td_uid_24_5d8ea601888f7.post_count = "5";
block_td_uid_24_5d8ea601888f7.found_posts = "8";
block_td_uid_24_5d8ea601888f7.header_color = "#dd3333";
block_td_uid_24_5d8ea601888f7.ajax_pagination_infinite_stop = "";
block_td_uid_24_5d8ea601888f7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_24_5d8ea601888f7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://pysnnoticias.com/category/marcas-empresas-y-exito/" class="td-pulldown-size">MARCAS, EMPRESAS, E IDEAS DE ÉXITO</a></h4></div><div id=td_uid_24_5d8ea601888f7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pysnnoticias.com/casmagraph-corporation-para-la-industria-grafica/" rel="bookmark" class="td-image-wrap" title="Casmagraph Corporation para la industria gráfica"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/Casmagrafh.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/Casmagrafh.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/Casmagrafh.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/Casmagrafh.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="Casmagraph" title="Casmagraph Corporation para la industria gráfica"/></a></div>                <a href="https://pysnnoticias.com/category/marcas-empresas-y-exito/" class="td-post-category">Marcas, Empresas, e Ideas de Éxito</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/casmagraph-corporation-para-la-industria-grafica/" rel="bookmark" title="Casmagraph Corporation para la industria gráfica">Casmagraph Corporation para la industria gráfica</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://pysnnoticias.com/author/jaur/">Jaime Uribe Rocha</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T00:01:42+00:00" >enero 17, 2019</time></span>                <div class="td-module-comments"><a href="https://pysnnoticias.com/casmagraph-corporation-para-la-industria-grafica/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Casmagraph Corporation ofrece a la industria gráfica en general, los servicios de consultoría de gestión, así como la calidad de maquinarias usadas y re...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/villa-consentino-para-celebrar-su-boda-la-mejor-opcion/" rel="bookmark" class="td-image-wrap" title="Villa Consentino para celebrar su boda la mejor opción"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/dsc9996_11_109113.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/dsc9996_11_109113.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/dsc9996_11_109113.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/dsc9996_11_109113.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Villa Consentino para celebrar su boda la mejor opción"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/villa-consentino-para-celebrar-su-boda-la-mejor-opcion/" rel="bookmark" title="Villa Consentino para celebrar su boda la mejor opción">Villa Consentino para celebrar su boda la mejor opción</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T00:31:06+00:00" >diciembre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/un-pedazo-del-valhalla-en-la-tierra/" rel="bookmark" class="td-image-wrap" title="Un Pedazo del Valhalla en la Tierra"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/41300417_699569327074061_431802521447563264_n.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/41300417_699569327074061_431802521447563264_n.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/41300417_699569327074061_431802521447563264_n.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/41300417_699569327074061_431802521447563264_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un Pedazo del Valhalla en la Tierra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/un-pedazo-del-valhalla-en-la-tierra/" rel="bookmark" title="Un Pedazo del Valhalla en la Tierra">Un Pedazo del Valhalla en la Tierra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T00:28:38+00:00" >noviembre 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/coca-cola-la-verdadera-historia/" rel="bookmark" class="td-image-wrap" title="Coca-Cola la verdadera historia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/foto-botella-contour.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/foto-botella-contour.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/foto-botella-contour.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2018/11/foto-botella-contour.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coca-Cola la verdadera historia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/coca-cola-la-verdadera-historia/" rel="bookmark" title="Coca-Cola la verdadera historia">Coca-Cola la verdadera historia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-07T18:42:38+00:00" >noviembre 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/calibrador-de-presion-de-aire-digital-para-llantas-llego-a-peru/" rel="bookmark" class="td-image-wrap" title="Calibrador de presión de aire digital para llantas, Llegó a Perú"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/07/Sin-título-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/07/Sin-título-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/07/Sin-título-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/07/Sin-título-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calibrador de presión de aire digital para llantas, Llegó a Perú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/calibrador-de-presion-de-aire-digital-para-llantas-llego-a-peru/" rel="bookmark" title="Calibrador de presión de aire digital para llantas, Llegó a Perú">Calibrador de presión de aire digital para llantas, Llegó a Perú</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T20:20:07+00:00" >julio 20, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5d8ea601888f7" data-td_block_id="td_uid_24_5d8ea601888f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5d8ea601888f7" data-td_block_id="td_uid_24_5d8ea601888f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_25_5d8ea6018b298_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5d8ea6018b298" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: right;"><iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&amp;p=12&amp;l=ur1&amp;category=gift_certificates&amp;banner=1PZ7BAMBEW63XRHVWCR2&amp;f=ifr&amp;linkID=52b649d98501df34ed75f339a92f5410&amp;t=pedroxi-21&amp;tracking_id=pedroxi-21" width="300" height="250" frameborder="0" marginwidth="0" scrolling="no"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p>&nbsp;</p>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_26_5d8ea6018b3a7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5d8ea6018b3a7" >
<style>
body .td_uid_26_5d8ea6018b3a7_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5d8ea6018b3a7_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5d8ea6018b3a7_rand .td-subcat-item a:hover,
            body .td_uid_26_5d8ea6018b3a7_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5d8ea6018b3a7_rand .td_quote_on_blocks,
            body .td_uid_26_5d8ea6018b3a7_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5d8ea6018b3a7_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5d8ea6018b3a7_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5d8ea6018b3a7_rand .td-instagram-user a {
                color: #3b5998;
            }

            body .td_uid_26_5d8ea6018b3a7_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5d8ea6018b3a7_rand .td-load-more-wrap a:hover {
                background-color: #3b5998;
                border-color: #3b5998;
            }

            body .td_uid_26_5d8ea6018b3a7_rand .block-title > *,
            body .td_uid_26_5d8ea6018b3a7_rand .td-read-more a,
            body .td_uid_26_5d8ea6018b3a7_rand .td-weather-information:before,
            body .td_uid_26_5d8ea6018b3a7_rand .td-weather-week:before,
            body .td_uid_26_5d8ea6018b3a7_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5d8ea6018b3a7_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5d8ea6018b3a7_rand .td-post-category,
            body .td_uid_26_5d8ea6018b3a7_rand .td-post-category:hover {
                background-color: #3b5998;
            }
            body .td-footer-wrapper .td_uid_26_5d8ea6018b3a7_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5d8ea6018b3a7_rand .block-title {
                border-color: #3b5998;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pysnnoticias fanpage</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPysnnoticias-Noticias-357296514666137%2F&tabs=timeline&width=336&height=500&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=1604455232984394" width="336" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_28_5d8ea6018b5c8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_28_5d8ea6018b5c8" ><script>var block_td_uid_28_5d8ea6018b5c8 = new tdBlock();
block_td_uid_28_5d8ea6018b5c8.id = "td_uid_28_5d8ea6018b5c8";
block_td_uid_28_5d8ea6018b5c8.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_28_5d8ea6018b5c8_rand","tdc_css_class":"td_uid_28_5d8ea6018b5c8_rand","tdc_css_class_style":"td_uid_28_5d8ea6018b5c8_rand_style"}';
block_td_uid_28_5d8ea6018b5c8.td_column_number = "1";
block_td_uid_28_5d8ea6018b5c8.block_type = "td_block_7";
block_td_uid_28_5d8ea6018b5c8.post_count = "3";
block_td_uid_28_5d8ea6018b5c8.found_posts = "692";
block_td_uid_28_5d8ea6018b5c8.header_color = "";
block_td_uid_28_5d8ea6018b5c8.ajax_pagination_infinite_stop = "";
block_td_uid_28_5d8ea6018b5c8.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_28_5d8ea6018b5c8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_28_5d8ea6018b5c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/del-solar-formaliza-cuestion-de-confianza-ante-congreso/" rel="bookmark" class="td-image-wrap" title="Del Solar formaliza cuestión de confianza ante Congreso"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Solar-1280x853.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Solar-1280x853.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Solar-1280x853.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Solar-1280x853.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Del Solar formaliza cuestión de confianza ante Congreso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/del-solar-formaliza-cuestion-de-confianza-ante-congreso/" rel="bookmark" title="Del Solar formaliza cuestión de confianza ante Congreso">Del Solar formaliza cuestión de confianza ante Congreso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T23:15:29+00:00" >septiembre 27, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/ultimo-minuto-presidente-vizcarra-presenta-cuestion-de-confianza/" rel="bookmark" class="td-image-wrap" title="Último minuto: Presidente Vizcarra presenta cuestión de confianza"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vizcarracuestion-678822mp4_678823.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vizcarracuestion-678822mp4_678823.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vizcarracuestion-678822mp4_678823.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/vizcarracuestion-678822mp4_678823.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Último minuto: Presidente Vizcarra presenta cuestión de confianza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/ultimo-minuto-presidente-vizcarra-presenta-cuestion-de-confianza/" rel="bookmark" title="Último minuto: Presidente Vizcarra presenta cuestión de confianza">Último minuto: Presidente Vizcarra presenta cuestión de confianza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T18:35:56+00:00" >septiembre 27, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/lima-a-merced-de-la-delincuencia-cifra-de-homicidios-crecio-enormemente/" rel="bookmark" class="td-image-wrap" title="Perú a merced de la delincuencia. Cifra de homicidios creció enormemente"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Carlos-Morán.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Carlos-Morán.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Carlos-Morán.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/09/Carlos-Morán.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Perú a merced de la delincuencia. Cifra de homicidios creció enormemente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/lima-a-merced-de-la-delincuencia-cifra-de-homicidios-crecio-enormemente/" rel="bookmark" title="Perú a merced de la delincuencia. Cifra de homicidios creció enormemente">Perú a merced de la delincuencia. Cifra de homicidios creció enormemente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T16:06:44+00:00" >septiembre 27, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_29_5d8ea6018cf65_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_5d8ea6018cf65" ><script>var block_td_uid_29_5d8ea6018cf65 = new tdBlock();
block_td_uid_29_5d8ea6018cf65.id = "td_uid_29_5d8ea6018cf65";
block_td_uid_29_5d8ea6018cf65.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_29_5d8ea6018cf65_rand","tdc_css_class":"td_uid_29_5d8ea6018cf65_rand","tdc_css_class_style":"td_uid_29_5d8ea6018cf65_rand_style"}';
block_td_uid_29_5d8ea6018cf65.td_column_number = "1";
block_td_uid_29_5d8ea6018cf65.block_type = "td_block_7";
block_td_uid_29_5d8ea6018cf65.post_count = "3";
block_td_uid_29_5d8ea6018cf65.found_posts = "5608";
block_td_uid_29_5d8ea6018cf65.header_color = "";
block_td_uid_29_5d8ea6018cf65.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d8ea6018cf65.max_num_pages = "1870";
tdBlocksArray.push(block_td_uid_29_5d8ea6018cf65);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_29_5d8ea6018cf65 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/profesores-despedidos-ministro-alfaro-miente-al-peru/" rel="bookmark" class="td-image-wrap" title="Profesores despedidos: Ministro Alfaro le miente al Perú"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2019/01/ministro.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profesores despedidos: Ministro Alfaro le miente al Perú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/profesores-despedidos-ministro-alfaro-miente-al-peru/" rel="bookmark" title="Profesores despedidos: Ministro Alfaro le miente al Perú">Profesores despedidos: Ministro Alfaro le miente al Perú</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T20:46:08+00:00" >enero 4, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" class="td-image-wrap" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pysnnoticias.com/wp-content/uploads/2018/02/Karen.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/ex-conejita-de-playboy-dice-que-tuvo-relacion-con-donald-trump/" rel="bookmark" title="Ex-conejita de Playboy dice que tuvo relación con Donald Trump">Ex-conejita de Playboy dice que tuvo relación con Donald Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T11:03:28+00:00" >febrero 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pysnnoticias.com/google-abandona-6-millones-de-smartphones-android-con-la-nueva-decision/" rel="bookmark" class="td-image-wrap" title="Google abandona 6 millones de smartphones Android es la nueva decisión"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pysnnoticias.com/wp-content/uploads/2018/12/Google-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Google" title="Google abandona 6 millones de smartphones Android es la nueva decisión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pysnnoticias.com/google-abandona-6-millones-de-smartphones-android-con-la-nueva-decision/" rel="bookmark" title="Google abandona 6 millones de smartphones Android es la nueva decisión">Google abandona 6 millones de smartphones Android es la nueva decisión</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T19:33:00+00:00" >diciembre 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_30_5d8ea6018e2f2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5d8ea6018e2f2" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://pysnnoticias.com/category/tecnologia/"><span class="td-cat-name">Tecnologia</span><span class="td-cat-no">2747</span></a></li><li><a href="https://pysnnoticias.com/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">541</span></a></li><li><a href="https://pysnnoticias.com/category/vidayestilos/"><span class="td-cat-name">Vida y Estilos</span><span class="td-cat-no">303</span></a></li><li><a href="https://pysnnoticias.com/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">295</span></a></li><li><a href="https://pysnnoticias.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">225</span></a></li><li><a href="https://pysnnoticias.com/category/internacional/"><span class="td-cat-name">Internacional</span><span class="td-cat-no">212</span></a></li><li><a href="https://pysnnoticias.com/category/economia-y-negocios/"><span class="td-cat-name">Economía y Negocios</span><span class="td-cat-no">201</span></a></li><li><a href="https://pysnnoticias.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">182</span></a></li><li><a href="https://pysnnoticias.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">175</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pysnnoticias.com/"><img src="https://pysnnoticias.com/wp-content/uploads/2018/02/logo1_pysn-optimizado.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Pysnnoticias es un portal periodístico con información de primera mano, con diversas secciones: Actualidad, Deporte, Tecnología, Economía y Negocios, Espectáculos, Cine, Entrevistas, y mucho más.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pysnnoticias@gmail.com">pysnnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/Pysnnoticias-Noticias-357296514666137/posts/?ref=page_internal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="#">Disclaimer</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49"><a href="#">Privacy</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50"><a href="#">Advertisement</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Pysnnoticias                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	<div class="grofile-hash-map-b25e5e6758f061d92a9efac72f3fbdaa">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d8ea6018eeac
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pysnnoticias.com\/el-efecto-mandela-su-significado-su-origen-y-el-10-ejemplos-de-curiosissimos-de-esta-teoria\/":63394};
	</script>
				<link rel='stylesheet' id='dashicons-css'  href='https://pysnnoticias.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pysnnoticias.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/plugins/aawp/public/assets/js/scripts.js?ver=3.8.10'></script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/pysnnoticias.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pysnnoticias.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[63394]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pysnnoticias.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pysnnoticias.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'9607175',post:'63394',tz:'0',srv:'pysnnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '9607175', '63394' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8ea6018f1cf"></textarea>
						<div id="td_live_css_uid_1_5d8ea6018f1cf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8ea6018f1cf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8ea6018f1cf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>