<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="http://pysnnoticias.com/wp-content/cache/min/1/12068a1f4132074f06723c616f0baafe.css" data-minify="1" /><script type='text/javascript' src='http://pysnnoticias.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://pysnnoticias.com/wp-content/cache/min/1/330a4c72ab16b6cb4024f0307f56dc84.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://pysnnoticias.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:title" content="2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud" /><meta property="og:description" content="Por: Estilo de vida Escritorio &#124; Nueva Delhi &#124; Publicado: 31 De Diciembre De 2017, 10:29 En toda la seriedad, aquí están algunas inusual noticias del mundo de la medicina en el 2017. (Fuente: Thinkstock imágenes) las Cuestiones relativas a la salud y la medicina debe ser tratado con seriedad. A partir de invenciones médicas [&#8230;]" /><meta property="og:url" content="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/" /><meta property="og:image" content="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe.jpg" /><meta property="og:image" content="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe.jpg" /><meta name="author" content="Pysnnoticias"><link rel="icon" type="image/png" href="http://pysnnoticias.com/wp-content/uploads/2017/06/favicon.jpg"><title>2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud - Pysnnoticias</title><link rel="canonical" href="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud - Pysnnoticias" /><meta property="og:description" content="Por: Estilo de vida Escritorio | Nueva Delhi | Publicado: 31 De Diciembre De 2017, 10:29 En toda la seriedad, aquí están algunas inusual noticias del mundo de la medicina en el 2017. (Fuente: Thinkstock imágenes) las Cuestiones relativas a la salud y la medicina debe ser tratado con seriedad. A partir de invenciones médicas &hellip;" /><meta property="og:url" content="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/" /><meta property="og:site_name" content="Pysnnoticias" /><meta property="article:publisher" content="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/" /><meta property="article:section" content="Salud" /><meta property="article:published_time" content="2018-01-01T00:05:17+00:00" /><meta property="fb:admins" content="357296514666137" /><meta property="og:image" content="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe.jpg" /><meta property="og:image:width" content="759" /><meta property="og:image:height" content="422" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Por: Estilo de vida Escritorio | Nueva Delhi | Publicado: 31 De Diciembre De 2017, 10:29 En toda la seriedad, aquí están algunas inusual noticias del mundo de la medicina en el 2017. (Fuente: Thinkstock imágenes) las Cuestiones relativas a la salud y la medicina debe ser tratado con seriedad. A partir de invenciones médicas [&hellip;]" /><meta name="twitter:title" content="2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud - Pysnnoticias" /><meta name="twitter:site" content="@pysnnoticias" /><meta name="twitter:image" content="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe.jpg" /><meta name="twitter:creator" content="@pysnnoticias" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/pysnnoticias.com\/","name":"Pysnnoticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/pysnnoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/pysnnoticias.com\/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud\/","sameAs":["https:\/\/www.facebook.com\/Pysnnoticias-Noticias-357296514666137\/","https:\/\/www.youtube.com\/user\/pedrogalvezdextre","https:\/\/twitter.com\/pysnnoticias"],"@id":"#organization","name":"pysnnoticias","logo":"http:\/\/pysnnoticias.com\/wp-content\/uploads\/2017\/04\/logo1-1.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; Feed" href="http://pysnnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; RSS de los comentarios" href="http://pysnnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Pysnnoticias &raquo; 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud RSS de los comentarios" href="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><link rel='https://api.w.org/' href='http://pysnnoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pysnnoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pysnnoticias.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='https://wp.me/pEjgr-OQq' /><link rel="alternate" type="application/json+oembed" href="http://pysnnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpysnnoticias.com%2F2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud%2F" /><link rel="alternate" type="text/xml+oembed" href="http://pysnnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpysnnoticias.com%2F2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pysnnoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://pysnnoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/amp/" /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/pysnnoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/pysnnoticias.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9196471-2', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.78482
.adsbygoogle{display:none!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://pysnnoticias.com/wp-content/plugins/wp-rocket-2/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-195450 single-format-standard 2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud global-block-template-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-78496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-78496"><a href="http://pysnnoticias.com/">News</a></li><li id="menu-item-78498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78498"><a href="#">PORTADAS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-85302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85302"><a href="http://pysnnoticias.com/category/featured/">TITULARES</a></li></ul></li><li id="menu-item-78497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78497"><a href="#">DEPORTE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://pysnnoticias.com/category/deporte/ciclismo/">Ciclismo</a></li><li class="menu-item-0"><a href="http://pysnnoticias.com/category/deporte/futbol/">Fútbol</a></li><li class="menu-item-0"><a href="http://pysnnoticias.com/category/deporte/motores/">Motores</a></li></ul></li><li id="menu-item-80165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80165"><a href="#">EXTRAREALIDADES<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://pysnnoticias.com/category/extrarealidades/mas-alla/">Más Alla</a></li><li class="menu-item-0"><a href="http://pysnnoticias.com/category/extrarealidades/metafisica/">Metafísica</a></li></ul></li><li id="menu-item-78499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78499"><a href="#">SALUD</a></li><li id="menu-item-78500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78500"><a href="#">VIDEO</a></li><li id="menu-item-78501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78501"><a href="#">CATEGORIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-82210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82210"><a href="http://pysnnoticias.com/category/actualidad/">Actualidad</a></li><li id="menu-item-82211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82211"><a href="http://pysnnoticias.com/category/arte/">Arte</a></li><li id="menu-item-82204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82204"><a href="http://pysnnoticias.com/category/salud/">Salud</a></li><li id="menu-item-82212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82212"><a href="http://pysnnoticias.com/category/centros-comerciales/">Centros Comerciales</a></li><li id="menu-item-82213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82213"><a href="http://pysnnoticias.com/category/deporte/">Deporte</a></li><li id="menu-item-82214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82214"><a href="http://pysnnoticias.com/category/entrevistas/">Entrevistas</a></li><li id="menu-item-82215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82215"><a href="http://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li><li id="menu-item-82209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82209"><a href="http://pysnnoticias.com/category/economia-y-negocios/">Economía y Negocios</a></li><li id="menu-item-82216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82216"><a href="http://pysnnoticias.com/category/farandula/">FARÁNDULA</a></li><li id="menu-item-82217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82217"><a href="http://pysnnoticias.com/category/magico-amor/">Mágico Amor</a></li><li id="menu-item-82218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82218"><a href="http://pysnnoticias.com/category/mba-y-mas/">MBA y Más</a></li><li id="menu-item-82219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82219"><a href="http://pysnnoticias.com/category/noticias-curiosas/">Noticias Curiosas</a></li><li id="menu-item-82220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82220"><a href="http://pysnnoticias.com/category/opinion/">Opinión</a></li><li id="menu-item-82221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82221"><a href="http://pysnnoticias.com/category/politica/">Política</a></li><li id="menu-item-82222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82222"><a href="http://pysnnoticias.com/category/pysn-en-ingles/">PYSN EN INGLES</a></li><li id="menu-item-82223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82223"><a href="http://pysnnoticias.com/category/salud/">Salud</a></li><li id="menu-item-82224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82224"><a href="http://pysnnoticias.com/category/salud-y-belleza/">Salud y Belleza</a></li><li id="menu-item-82225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82225"><a href="http://pysnnoticias.com/category/tecnociencia/">Tecnociencia</a></li><li id="menu-item-82226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82226"><a href="http://pysnnoticias.com/category/viajes/">Viajes</a></li><li id="menu-item-82227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82227"><a href="http://pysnnoticias.com/category/vida-y-estilos/">Vida y Estilos</a></li><li id="menu-item-154503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154503"><a href="http://pysnnoticias.com/category/forex/">Forex</a></li></ul></li><li id="menu-item-85301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85301"><a href="http://pysnnoticias.com/nosotros/">NOSOTROS</a></li><li id="menu-item-112873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112873"><a href="http://pysnnoticias.com/unete-a-pysnnoticias/">YO SOY PYSN</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://pysnnoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-9"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">-6.7</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">New York</div></div></div><div class="td_data_time"><div>lunes, enero 1, 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-78476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-78476"><a href="http://pysnnoticias.com/contact/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://pysnnoticias.com/"> <img class="td-retina-data" data-retina="http://pysnnoticias.com/wp-content/uploads/2017/06/PYSN-NOTICIAS-YA-Retina.jpg" src="http://pysnnoticias.com/wp-content/uploads/2017/06/PYSN-NOTICIAS-OPTIMIZADISIMO.jpg" alt="" /> <span class="td-visual-hidden">Pysnnoticias</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://pysnnoticias.com/"> <img class="td-retina-data" data-retina="http://pysnnoticias.com/wp-content/uploads/2017/06/PYSN-NOTICIAS-OPTIMIZADISIMO.jpg" src="http://pysnnoticias.com/wp-content/uploads/2017/06/PYSN-NOTICIAS-OPTIMIZADISIMO.jpg" alt="" /> </a> <a class="td-header-logo td-sticky-disable" href="http://pysnnoticias.com/"> <img class="td-retina-data" data-retina="http://pysnnoticias.com/wp-content/uploads/2017/06/PYSN-NOTICIAS-YA-Retina.jpg" src="http://pysnnoticias.com/wp-content/uploads/2017/06/PYSN-NOTICIAS-OPTIMIZADISIMO.jpg" alt="" /> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-78496"><a href="http://pysnnoticias.com/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-78498"><a href="#">PORTADAS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a497b4da98c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5a497b4da98c4"><script>var block_td_uid_1_5a497b4da98c4 = new tdBlock();
block_td_uid_1_5a497b4da98c4.id = "td_uid_1_5a497b4da98c4";
block_td_uid_1_5a497b4da98c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a497b4da98c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a497b4da98c4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a497b4da98c4.td_column_number = "3";
block_td_uid_1_5a497b4da98c4.block_type = "td_block_mega_menu";
block_td_uid_1_5a497b4da98c4.post_count = "5";
block_td_uid_1_5a497b4da98c4.found_posts = "478";
block_td_uid_1_5a497b4da98c4.header_color = "";
block_td_uid_1_5a497b4da98c4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a497b4da98c4.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_1_5a497b4da98c4);</script><div id=td_uid_1_5a497b4da98c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/ante-las-declaraciones-odebrecht-bases-apristas-apoyan-del-castillo/" rel="bookmark" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo" /></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/ante-las-declaraciones-odebrecht-bases-apristas-apoyan-del-castillo/" rel="bookmark" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo">Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/idel-vexler-formara-parte-del-nuevo-gabinete-reconciliacion/" rel="bookmark" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?" /></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/idel-vexler-formara-parte-del-nuevo-gabinete-reconciliacion/" rel="bookmark" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?">¿Idel Vexler formará parte del nuevo gabinete de reconciliación?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/complot-juez-concepcion-carhuancho/" rel="bookmark" title="¿Complot contra el juez  Concepción Carhuancho?"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Complot contra el juez  Concepción Carhuancho?" /></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/complot-juez-concepcion-carhuancho/" rel="bookmark" title="¿Complot contra el juez  Concepción Carhuancho?">¿Complot contra el juez Concepción Carhuancho?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/romuald-fons-experto-seo-te-hara-ganar-dinero/" rel="bookmark" title="Romuald Fons, experto en SEO te hará ganar dinero"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/romuald-fons-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/romuald-fons-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/romuald-fons-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Romuald Fons, experto en SEO te hará ganar dinero" /></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/romuald-fons-experto-seo-te-hara-ganar-dinero/" rel="bookmark" title="Romuald Fons, experto en SEO te hará ganar dinero">Romuald Fons, experto en SEO te hará ganar dinero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/los-idolos-barro-la-politica-peruana/" rel="bookmark" title="Los &#8220;ídolos&#8221;  de barro, de la política peruana"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/images-2-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/images-2-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/images-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los &#8220;ídolos&#8221;  de barro, de la política peruana" /></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/los-idolos-barro-la-politica-peruana/" rel="bookmark" title="Los &#8220;ídolos&#8221;  de barro, de la política peruana">Los &#8220;ídolos&#8221; de barro, de la política peruana</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a497b4da98c4" data-td_block_id="td_uid_1_5a497b4da98c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a497b4da98c4" data-td_block_id="td_uid_1_5a497b4da98c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85302"><a href="http://pysnnoticias.com/category/featured/">TITULARES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-78497"><a href="#">DEPORTE</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a497b4dc211a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a497b4dc211a"><script>var block_td_uid_2_5a497b4dc211a = new tdBlock();
block_td_uid_2_5a497b4dc211a.id = "td_uid_2_5a497b4dc211a";
block_td_uid_2_5a497b4dc211a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a497b4dc211a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a497b4dc211a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a497b4dc211a.td_column_number = "3";
block_td_uid_2_5a497b4dc211a.block_type = "td_block_mega_menu";
block_td_uid_2_5a497b4dc211a.post_count = "4";
block_td_uid_2_5a497b4dc211a.found_posts = "10877";
block_td_uid_2_5a497b4dc211a.header_color = "";
block_td_uid_2_5a497b4dc211a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a497b4dc211a.max_num_pages = "2720";
tdBlocksArray.push(block_td_uid_2_5a497b4dc211a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a497b4dc211a" id="td_uid_3_5a497b4e8617c" data-td_block_id="td_uid_2_5a497b4dc211a" data-td_filter_value="" href="http://pysnnoticias.com/category/deporte/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a497b4dc211a" id="td_uid_4_5a497b4e862aa" data-td_block_id="td_uid_2_5a497b4dc211a" data-td_filter_value="260" href="http://pysnnoticias.com/category/deporte/ciclismo/">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_2_5a497b4dc211a" id="td_uid_5_5a497b4e863f1" data-td_block_id="td_uid_2_5a497b4dc211a" data-td_filter_value="262" href="http://pysnnoticias.com/category/deporte/futbol/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_2_5a497b4dc211a" id="td_uid_6_5a497b4e8653f" data-td_block_id="td_uid_2_5a497b4dc211a" data-td_filter_value="261" href="http://pysnnoticias.com/category/deporte/motores/">Motores</a></div></div><div id=td_uid_2_5a497b4dc211a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/los-estados-de-mourinho-vuelve-a-una-rueda-pinchada-y-perdio-el-segundo-lugar-0-0/" rel="bookmark" title="Los Estados de Mourinho vuelve a una rueda pinchada y perdió el segundo lugar (0-0)"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/Sm4epU-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/Sm4epU-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/Sm4epU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Estados de Mourinho vuelve a una rueda pinchada y perdió el segundo lugar (0-0)" /></a></div> <a href="http://pysnnoticias.com/category/deporte/futbol/" class="td-post-category">Fútbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/los-estados-de-mourinho-vuelve-a-una-rueda-pinchada-y-perdio-el-segundo-lugar-0-0/" rel="bookmark" title="Los Estados de Mourinho vuelve a una rueda pinchada y perdió el segundo lugar (0-0)">Los Estados de Mourinho vuelve a una rueda pinchada y perdió&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/la-ciudad-de-scongelado-contra-el-palacio-0-0-y-es-un-triunfo-del-record-del-bayern/" rel="bookmark" title="La Ciudad de s&#039;congelado contra el Palacio (0-0) y es un triunfo del récord del Bayern"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/Nc78xv-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/Nc78xv-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/Nc78xv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Ciudad de s&#039;congelado contra el Palacio (0-0) y es un triunfo del récord del Bayern" /></a></div> <a href="http://pysnnoticias.com/category/deporte/futbol/" class="td-post-category">Fútbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/la-ciudad-de-scongelado-contra-el-palacio-0-0-y-es-un-triunfo-del-record-del-bayern/" rel="bookmark" title="La Ciudad de s&#039;congelado contra el Palacio (0-0) y es un triunfo del récord del Bayern">La Ciudad de s&#039;congelado contra el Palacio (0-0) y es un&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/el-ano-marco-de-la-nueva-dictador-ingles/" rel="bookmark" title="El año marco de la nueva dictador inglés"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/DSp9sm-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/DSp9sm-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/DSp9sm-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/12/DSp9sm-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El año marco de la nueva dictador inglés" /></a></div> <a href="http://pysnnoticias.com/category/deporte/futbol/" class="td-post-category">Fútbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/el-ano-marco-de-la-nueva-dictador-ingles/" rel="bookmark" title="El año marco de la nueva dictador inglés">El año marco de la nueva dictador inglés</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/rui-vitoria-la-creencia-en-la-liga-el-mercado-y-la-forma-de-seferovic/" rel="bookmark" title="Rui Vitória: la creencia en la Liga, el mercado y la forma de Seferovic"><img width="200" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/200-200x150." srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/200 200w, http://pysnnoticias.com/wp-content/uploads/2017/12/200-80x60. 80w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Rui Vitória: la creencia en la Liga, el mercado y la forma de Seferovic" /></a></div> <a href="http://pysnnoticias.com/category/deporte/futbol/" class="td-post-category">Fútbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/rui-vitoria-la-creencia-en-la-liga-el-mercado-y-la-forma-de-seferovic/" rel="bookmark" title="Rui Vitória: la creencia en la Liga, el mercado y la forma de Seferovic">Rui Vitória: la creencia en la Liga, el mercado y la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a497b4dc211a" data-td_block_id="td_uid_2_5a497b4dc211a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a497b4dc211a" data-td_block_id="td_uid_2_5a497b4dc211a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-80165"><a href="#">EXTRAREALIDADES</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a497b4e8d243_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a497b4e8d243"><script>var block_td_uid_7_5a497b4e8d243 = new tdBlock();
block_td_uid_7_5a497b4e8d243.id = "td_uid_7_5a497b4e8d243";
block_td_uid_7_5a497b4e8d243.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"253","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a497b4e8d243_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a497b4e8d243_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a497b4e8d243.td_column_number = "3";
block_td_uid_7_5a497b4e8d243.block_type = "td_block_mega_menu";
block_td_uid_7_5a497b4e8d243.post_count = "4";
block_td_uid_7_5a497b4e8d243.found_posts = "15";
block_td_uid_7_5a497b4e8d243.header_color = "";
block_td_uid_7_5a497b4e8d243.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a497b4e8d243.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5a497b4e8d243);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a497b4e8d243" id="td_uid_8_5a497b4ea3f7b" data-td_block_id="td_uid_7_5a497b4e8d243" data-td_filter_value="" href="http://pysnnoticias.com/category/extrarealidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5a497b4e8d243" id="td_uid_9_5a497b4ea4127" data-td_block_id="td_uid_7_5a497b4e8d243" data-td_filter_value="255" href="http://pysnnoticias.com/category/extrarealidades/mas-alla/">Más Alla</a><a class="mega-menu-sub-cat-td_uid_7_5a497b4e8d243" id="td_uid_10_5a497b4ea435d" data-td_block_id="td_uid_7_5a497b4e8d243" data-td_filter_value="254" href="http://pysnnoticias.com/category/extrarealidades/metafisica/">Metafísica</a></div></div><div id=td_uid_7_5a497b4e8d243 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/espiritu-guardian-espana-la-situacion-cataluna/" rel="bookmark" title="El espiritu guardian de España y la situacion de Cataluña"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/10/Recibimiento-de-reyes-catolicos-a-Colon-1-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/10/Recibimiento-de-reyes-catolicos-a-Colon-1-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/10/Recibimiento-de-reyes-catolicos-a-Colon-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El espiritu guardian de España y la situacion de Cataluña" /></a></div> <a href="http://pysnnoticias.com/category/extrarealidades/" class="td-post-category">Extrarealidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/espiritu-guardian-espana-la-situacion-cataluna/" rel="bookmark" title="El espiritu guardian de España y la situacion de Cataluña">El espiritu guardian de España y la situacion de Cataluña</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/tratando-identificar-al-anticristo/" rel="bookmark" title="Tratando de identificar al anticristo"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/07/vision-apostol-juan-003-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/07/vision-apostol-juan-003-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/07/vision-apostol-juan-003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tratando de identificar al anticristo" /></a></div> <a href="http://pysnnoticias.com/category/extrarealidades/" class="td-post-category">Extrarealidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/tratando-identificar-al-anticristo/" rel="bookmark" title="Tratando de identificar al anticristo">Tratando de identificar al anticristo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/chincheroproyecto-donde-humano-dispuso-sin-cuenta-lo-dispuesto-cosmos-las-leyes-lo-rigen/" rel="bookmark" title="Chinchero:Proyecto en donde el ser humano dispuso sin tener en cuenta lo dispuesto por el cosmos y las leyes que lo rigen"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/06/inuevas-magenes-celular-entel-096-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/06/inuevas-magenes-celular-entel-096-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/06/inuevas-magenes-celular-entel-096-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chinchero:Proyecto en donde el ser humano dispuso sin tener en cuenta lo dispuesto por el cosmos y las leyes que lo rigen" /></a></div> <a href="http://pysnnoticias.com/category/extrarealidades/" class="td-post-category">Extrarealidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/chincheroproyecto-donde-humano-dispuso-sin-cuenta-lo-dispuesto-cosmos-las-leyes-lo-rigen/" rel="bookmark" title="Chinchero:Proyecto en donde el ser humano dispuso sin tener en cuenta lo dispuesto por el cosmos y las leyes que lo rigen">Chinchero:Proyecto en donde el ser humano dispuso sin tener en cuenta&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/marcahuasi-punto-encuentro-los-apunianos/" rel="bookmark" title="Marcahuasi: Punto de encuentro con los apunianos"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/04/Marcahuasi-142-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/04/Marcahuasi-142-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/04/Marcahuasi-142-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcahuasi: Punto de encuentro con los apunianos" /></a></div> <a href="http://pysnnoticias.com/category/extrarealidades/" class="td-post-category">Extrarealidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/marcahuasi-punto-encuentro-los-apunianos/" rel="bookmark" title="Marcahuasi: Punto de encuentro con los apunianos">Marcahuasi: Punto de encuentro con los apunianos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a497b4e8d243" data-td_block_id="td_uid_7_5a497b4e8d243"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a497b4e8d243" data-td_block_id="td_uid_7_5a497b4e8d243"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-78499"><a href="#">SALUD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a497b4ec4ada_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5a497b4ec4ada"><script>var block_td_uid_11_5a497b4ec4ada = new tdBlock();
block_td_uid_11_5a497b4ec4ada.id = "td_uid_11_5a497b4ec4ada";
block_td_uid_11_5a497b4ec4ada.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"263","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a497b4ec4ada_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a497b4ec4ada_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a497b4ec4ada.td_column_number = "3";
block_td_uid_11_5a497b4ec4ada.block_type = "td_block_mega_menu";
block_td_uid_11_5a497b4ec4ada.post_count = "5";
block_td_uid_11_5a497b4ec4ada.found_posts = "1542";
block_td_uid_11_5a497b4ec4ada.header_color = "";
block_td_uid_11_5a497b4ec4ada.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a497b4ec4ada.max_num_pages = "309";
tdBlocksArray.push(block_td_uid_11_5a497b4ec4ada);</script><div id=td_uid_11_5a497b4ec4ada class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/" rel="bookmark" title="2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud" /></a></div> <a href="http://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/" rel="bookmark" title="2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud">2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/cancer-reemplaza-el-cuerpo-de-reloj-para-sobrevivir-estudio/" rel="bookmark" title="Cáncer reemplaza el cuerpo de reloj para sobrevivir: estudio"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/xvPK6Y-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/xvPK6Y-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/xvPK6Y-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cáncer reemplaza el cuerpo de reloj para sobrevivir: estudio" /></a></div> <a href="http://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/cancer-reemplaza-el-cuerpo-de-reloj-para-sobrevivir-estudio/" rel="bookmark" title="Cáncer reemplaza el cuerpo de reloj para sobrevivir: estudio">Cáncer reemplaza el cuerpo de reloj para sobrevivir: estudio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/el-sarampion-casos-de-insuficiente-cobertura-de-inmunizacion/" rel="bookmark" title="El sarampión, casos de insuficiente cobertura de inmunización"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/gehODE-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/gehODE-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/gehODE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sarampión, casos de insuficiente cobertura de inmunización" /></a></div> <a href="http://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/el-sarampion-casos-de-insuficiente-cobertura-de-inmunizacion/" rel="bookmark" title="El sarampión, casos de insuficiente cobertura de inmunización">El sarampión, casos de insuficiente cobertura de inmunización</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/zinc-suministro-de-pulmon-de-celulas-vinculadas-a-enfermedades-respiratorias/" rel="bookmark" title="Zinc suministro de pulmón de células vinculadas a enfermedades respiratorias"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/qSWjDQ-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/qSWjDQ-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/qSWjDQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zinc suministro de pulmón de células vinculadas a enfermedades respiratorias" /></a></div> <a href="http://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/zinc-suministro-de-pulmon-de-celulas-vinculadas-a-enfermedades-respiratorias/" rel="bookmark" title="Zinc suministro de pulmón de células vinculadas a enfermedades respiratorias">Zinc suministro de pulmón de células vinculadas a enfermedades respiratorias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/por-que-los-antidepresivos-pueden-no-funcionar-para-todos/" rel="bookmark" title="¿Por qué los antidepresivos pueden no funcionar para todos"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/P3FyUk-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/P3FyUk-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/P3FyUk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Por qué los antidepresivos pueden no funcionar para todos" /></a></div> <a href="http://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/por-que-los-antidepresivos-pueden-no-funcionar-para-todos/" rel="bookmark" title="¿Por qué los antidepresivos pueden no funcionar para todos">¿Por qué los antidepresivos pueden no funcionar para todos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a497b4ec4ada" data-td_block_id="td_uid_11_5a497b4ec4ada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a497b4ec4ada" data-td_block_id="td_uid_11_5a497b4ec4ada"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-78500"><a href="#">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a497b4eed671_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5a497b4eed671"><script>var block_td_uid_12_5a497b4eed671 = new tdBlock();
block_td_uid_12_5a497b4eed671.id = "td_uid_12_5a497b4eed671";
block_td_uid_12_5a497b4eed671.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"359","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a497b4eed671_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a497b4eed671_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a497b4eed671.td_column_number = "3";
block_td_uid_12_5a497b4eed671.block_type = "td_block_mega_menu";
block_td_uid_12_5a497b4eed671.post_count = "3";
block_td_uid_12_5a497b4eed671.found_posts = "3";
block_td_uid_12_5a497b4eed671.header_color = "";
block_td_uid_12_5a497b4eed671.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a497b4eed671.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_12_5a497b4eed671);</script><div id=td_uid_12_5a497b4eed671 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/la-reunion-keiko-ppk-problemas-viejos-soluciones-infimas/" rel="bookmark" title="La reunión entre Keiko y PPK, problemas viejos soluciones ínfimas"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/07/maxresdefault-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/07/maxresdefault-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/07/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La reunión entre Keiko y PPK, problemas viejos soluciones ínfimas" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://pysnnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/la-reunion-keiko-ppk-problemas-viejos-soluciones-infimas/" rel="bookmark" title="La reunión entre Keiko y PPK, problemas viejos soluciones ínfimas">La reunión entre Keiko y PPK, problemas viejos soluciones ínfimas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/creador-de-naruto-hara-morir-en-una-explosion/" rel="bookmark" title="¿Creador de Naruto lo hará morir en una explosión?"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/05/Naruto-ya-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/05/Naruto-ya-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/05/Naruto-ya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Naruto" title="¿Creador de Naruto lo hará morir en una explosión?" /></a></div> <a href="http://pysnnoticias.com/category/tecnociencia/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/creador-de-naruto-hara-morir-en-una-explosion/" rel="bookmark" title="¿Creador de Naruto lo hará morir en una explosión?">¿Creador de Naruto lo hará morir en una explosión?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/su-primer-coche-volador-ya-esta-disponible-para-reserva-en-europa/" rel="bookmark" title="Su primer coche volador ya está disponible para reserva en Europa"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/05/su-primer-coche-volador-ya-esta-1-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/05/su-primer-coche-volador-ya-esta-1-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/05/su-primer-coche-volador-ya-esta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Su primer coche volador ya está disponible para reserva en Europa" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://pysnnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://pysnnoticias.com/category/tecnociencia/autos/" class="td-post-category">Autos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/su-primer-coche-volador-ya-esta-disponible-para-reserva-en-europa/" rel="bookmark" title="Su primer coche volador ya está disponible para reserva en Europa">Su primer coche volador ya está disponible para reserva en Europa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a497b4eed671" data-td_block_id="td_uid_12_5a497b4eed671"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_12_5a497b4eed671" data-td_block_id="td_uid_12_5a497b4eed671"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-78501"><a href="#">CATEGORIAS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82210"><a href="http://pysnnoticias.com/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82211"><a href="http://pysnnoticias.com/category/arte/">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82204"><a href="http://pysnnoticias.com/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82212"><a href="http://pysnnoticias.com/category/centros-comerciales/">Centros Comerciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82213"><a href="http://pysnnoticias.com/category/deporte/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82214"><a href="http://pysnnoticias.com/category/entrevistas/">Entrevistas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82215"><a href="http://pysnnoticias.com/category/extrarealidades/">Extrarealidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82209"><a href="http://pysnnoticias.com/category/economia-y-negocios/">Economía y Negocios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82216"><a href="http://pysnnoticias.com/category/farandula/">FARÁNDULA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82217"><a href="http://pysnnoticias.com/category/magico-amor/">Mágico Amor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82218"><a href="http://pysnnoticias.com/category/mba-y-mas/">MBA y Más</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82219"><a href="http://pysnnoticias.com/category/noticias-curiosas/">Noticias Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82220"><a href="http://pysnnoticias.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82221"><a href="http://pysnnoticias.com/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82222"><a href="http://pysnnoticias.com/category/pysn-en-ingles/">PYSN EN INGLES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82223"><a href="http://pysnnoticias.com/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82224"><a href="http://pysnnoticias.com/category/salud-y-belleza/">Salud y Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82225"><a href="http://pysnnoticias.com/category/tecnociencia/">Tecnociencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82226"><a href="http://pysnnoticias.com/category/viajes/">Viajes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82227"><a href="http://pysnnoticias.com/category/vida-y-estilos/">Vida y Estilos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154503"><a href="http://pysnnoticias.com/category/forex/">Forex</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85301"><a href="http://pysnnoticias.com/nosotros/">NOSOTROS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-112873"><a href="http://pysnnoticias.com/unete-a-pysnnoticias/">YO SOY PYSN</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://pysnnoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://pysnnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todas las publicaciones en Salud" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://pysnnoticias.com/category/salud/"> <span itemprop="name">Salud</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-195450" class="post-195450 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://pysnnoticias.com/category/salud/">Salud</a></li></ul> <header class="td-post-title"><h1 class="entry-title">2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T00:05:17+00:00">1 enero, 2018</time></span><div class="td-post-comments"><a href="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-195450">0</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpysnnoticias.com%2F2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=2017+Rebobinado%3A+11+extra%C3%B1amente+historias+interesantes+noticias+del+mundo+de+la+salud&url=http%3A%2F%2Fpysnnoticias.com%2F2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud%2F&via=Pysnnoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/&amp;media=http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe.jpg&description=2017+Rebobinado%3A+11+extra%C3%B1amente+historias+interesantes+noticias+del+mundo+de+la+salud" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=2017+Rebobinado%3A+11+extra%C3%B1amente+historias+interesantes+noticias+del+mundo+de+la+salud%20-%20http%3A%2F%2Fpysnnoticias.com%2F2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://pysnnoticias.com/wp-content/plugins/wp-rocket-2/inc/front/img/blank.gif" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/" data-text="2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="8986795787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="8986795787"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="8986795787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="8986795787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p></p><div class="editor" id="storycenterbyline">Por: Estilo de vida Escritorio | Nueva Delhi | <span itemprop="dateModified" content="2017-12-31T22:29:34+00:00"><br /> Publicado: 31 De Diciembre De 2017, 10:29 </span></div><p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pysnnoticias.com/wp-content/uploads/2018/01/8GWhij.jpg?w=759"><meta itemprop="ancho" content="759"><meta itemprop="altura" content="422"></span><span class="custom-caption"><img class="size-full wp-image-5005447" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://pysnnoticias.com/wp-content/uploads/2018/01/8GWhij.jpg" alt="8GWhij 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud"><noscript><img class="size-full wp-image-5005447" src="http://pysnnoticias.com/wp-content/uploads/2018/01/8GWhij.jpg"  alt="8GWhij 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud" ></noscript> En toda la seriedad, aquí están algunas inusual noticias del mundo de la medicina en el 2017. (Fuente: Thinkstock imágenes)</span></p><p>las Cuestiones relativas a la salud y la medicina debe ser tratado con seriedad. A partir de invenciones médicas para encontrar revolucionario curas, científicos, médicos y expertos médicos de ir a través de mucho para cambiar las cosas y hacer del mundo un mejor lugar. Pero, a veces, no importa que tan serio sus conclusiones, se puede volar tu mente, incomprensible para el núcleo. Y si whacky invenciones no fuera suficiente, había muchos extraños incidentes en 2017 en el mundo de la medicina que cosquillas a nuestros hueso de la risa. Así como el año llega a su fin, aquí están algunos de los descubrimientos inusuales y extrañas operaciones el mundo fue testigo de este año.</p><p><strong>Muertos a tope síndrome de</strong></p><p>sí, Sí, has leído bien. Todos sabemos que estar sentado durante prolongadas horas de oficina, escritorio es perjudicial. Sabemos acerca de los efectos secundarios en nuestro organismo, decir, relacionadas con el corazón y el peso corporal. Pero ¿sabía usted, es su vagos que ayudar a su cuerpo para todos aquellos agitados horas y es muriendo lentamente (más o menos). Muerto a tope o síndrome de los Glúteos de la Amnesia se desarrolla cuando el glúteo medio — uno de los tres principales músculos de las nalgas — deja de funcionar correctamente. Y aunque suena gracioso, sus efectos no lo son. Desde el glúteo medio ayuda en la estabilización de la pelvis, glúteos amnesia no sólo puede conducir a dolor lumbar y dolor en la cadera, pero también causa problemas en las rodillas y los tobillos, ya que el cuerpo intenta compensar el desequilibrio.</p><p><strong>Caca píldora puede curar infecciones comunes</strong></p><p>Mientras que hay una idea general de lo que las heces se puede propagar infecciones, parece que los investigadores tuvieron un momento Eureka cuando se dieron cuenta de lo contrario. Según un estudio publicado en el <em>Diario de la Asociación Médica Americana</em>, un feroz infección llamada Clostridium difficile se cura con nada, pero su caca. Sí, como una solución a la infección mortal que mata a 15.000 personas al año, los investigadores encontraron que con una ingesta de un trasplante de microbiota fecal (FMT) en una píldora—una caca de la píldora, lo que realmente ayuda. La infección ocurre generalmente después de un curso de antibióticos de amplio espectro, que tienden limpie saludable de bacterias que normalmente se encuentran en las personas del intestino. Los trasplantes de trabajo mediante la sustitución de los microbios de nuevo. Es mucho más barato y menos doloroso solución de la colonoscopia.</p><p><strong>caca del Bebé puede revelar su IQ</strong></p><p>Y si todavía no estás convencido de que la caca es más justo que los residuos, entonces tal vez este descubrimiento le permitirá tomar muy en serio. Un estudio reciente mostró que las heces tienen un enlace interesante para que el bebé IQ y sus habilidades cognitivas. Según un estudio publicado en&nbsp;<em>Psiquiatría Biológica</em>, los investigadores encontraron una asociación entre ciertos tipos de comunidades microbianas y mayores niveles de desarrollo cognitivo en etapas posteriores de la vida. Eres uno de aquellos, que se arrastran a cabo cada vez que su pequeño está hecho de la escritura y es necesario cambiar el pañal y disponer de ellos con asco? Bien, leyendo esto podría cambiar tu mente la próxima vez que usted vea bebé fecal de la materia.</p><p><span class="custom-capción"><img class="wp-image-4763593 de tamaño completo" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://pysnnoticias.com/wp-content/uploads/2018/01/O4aaNs.jpg" alt="O4aaNs 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud"><noscript><img class="wp-image-4763593 de tamaño completo" src="http://pysnnoticias.com/wp-content/uploads/2018/01/O4aaNs.jpg"  alt="O4aaNs 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud" ></noscript> Nuestro cerebro se hincha y se contrae cada vez que aprendemos una nueva habilidad. (Archivo)</span></p><p><strong>Cuando se mata a las neuronas del cerebro</strong></p><p>por extraño que pueda sonar, pero cada vez que aprendemos algo nuevo, como una nueva habilidad, las nuevas células de la ráfaga para la vida en nuestro cerebro. Sin embargo, poco tiempo después, el cerebro mata a algunas de las viejas células que se considere como no esenciales en la retención de los nuevos conocimientos. Así que cada vez que aprendemos algo nuevo, nuestro cerebro se hincha y se contrae y este es un proceso Darwiniano. En un estudio publicado en <em>Tendencias en las Ciencias Cognitivas</em>, los investigadores dijeron que el cerebro determina que las neuronas son las mejores de la manera más eficiente reserva de lo que ha aprendido. El desecho de las células adicionales es como una lucha por la supervivencia del más apto concurso.</p><p><strong>los Perros pueden oler el cáncer</strong></p><p>los Perros son el mejor amigo del hombre sabemos, y no sólo puede oler el peligro, como explosivos, estudio reciente muestra que nuestro amigo peludo puede incluso detectar el cáncer! Sí, los perros pueden ser entrenados para ser cáncer de oler los asistentes, el uso de sus narices sensibles para detectar células cancerosas en los humos flotando a partir de las células enfermas. Es conocido el hecho de que las células cancerosas se emiten olores únicos, pero los científicos no han sido capaces de identificar el compuesto específico responsable por el olor. Así, los médicos ahora están con la esperanza de que los perros podrían ser capaces de ayudar a detectar el cáncer-específica de los olores. Para ello, han de dar a los perros de ciertas canceroso muestras para oler, y luego, lentamente, eliminar los compuestos de la muestra. Si el perro deja de responder a la muestra después de varios componentes se eliminan, &#8220;entonces usted sabe que usted ha llevado a cabo el componente de la mezcla que es específico del cáncer,&#8221; dijo el Dr. Hilary Brodie, un profesor en el Departamento de Otorrinolaringología de la Universidad de California, Davis. Sin embargo, todo depende de si su pata de algún amigo, si está teniendo un mal día, a pesar de su formación puede pasar por alto un diagnóstico.</p><p><span class="custom-caption"><img class="size-full wp-image-4681411" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://pysnnoticias.com/wp-content/uploads/2018/01/4yEbDP.jpg" alt="4yEbDP 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud"><noscript><img class="size-full wp-image-4681411" src="http://pysnnoticias.com/wp-content/uploads/2018/01/4yEbDP.jpg"  alt="4yEbDP 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud" ></noscript> las Lágrimas contienen una enzima que puede generar electricidad. (Fuente: ThinkStock Imágenes)</span></p><div class="ezAdsense adsense adsense-midtext" style="float:left;margin:7px;"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="6272062916"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>las Lágrimas pueden generar electricidad</strong></p><p>Hay un gran debate en curso acerca de los combustibles fósiles y no renovables de energía. Mientras que los científicos de todo el mundo están instando a la gente a cambio de renovables y fuentes de energía naturales como el viento, el agua y el sol, un equipo también encontró una inusual energía hidroeléctrica — las lágrimas. Sí, lo creas o no, pero el llanto no es tan mala después de todo más que sólo la limpieza de sus ojos. Según un estudio publicado en el Journal of Applied Physics, un equipo de investigadores de Irlanda encontró que las lágrimas contienen una enzima que puede generar electricidad. La enzima llamada lisozima, que también se encuentra en la saliva y la leche de los mamíferos, está en un crystalised forma, parece que tiene una propiedad llamada piezoelectricidad. Lo que significa que el anti-enzima bacteriana puede convertir la energía mecánica en energía eléctrica cuando se aplica presión. Preguntándose cómo va a ayudar en la medicina? Bueno, como la lisozima es un material biológico, que podría tener aplicaciones médicas. Lisozimas son no tóxicos, por lo que podría tener muchas aplicaciones innovadoras, como electroactivos, anti-microbiana revestimientos para implantes médicos, autor principal del estudio aclaró.</p><p><strong>mención Honrosa: el Hombre de la Gripe es real</strong></p><p>Sí, a través de los años muchos han sido los culpables de dejar de lado un hombre de la miseria cuando están enfermos, pero un estudio reciente muestra, los hombres sufren más cuando ellos se quejan del frío. Los hombres pueden realmente experience peor de los síntomas de las mujeres después de la captura de un virus respiratorio, o la gripe, un nuevo estudio sugiere, y no a la derecha para descartarla por calificándolo como el hombre de la gripe. En un <em>BMJ</em> revisión publicada en diciembre, los investigadores encontraron evidencia de que los hombres pueden tener una disminución en la respuesta inmune a los virus que causan la gripe o el resfriado común, y no hay que exagerar los síntomas como muchos piensan. Sin embargo, aún no está claro por qué los hombres pueden tener una disminución en la respuesta inmune a los virus respiratorios. Investigadores creen que las hormonas podrían jugar un papel, con los estrógenos, en particular, proporcionando un efecto protector contra estos virus en las mujeres.</p><p>Y si estos descubrimientos no son bastante alucinante, a continuación, aquí están algunas de las extrañas cirugías que los médicos hicieron este año. A partir de la eliminación de las agujas del pene para el cabello de estómago, estas operaciones no son para los débiles de corazón.</p><p><span class="custom-caption"><img class="wp-image-4722511 de tamaño completo" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe.jpg" alt="qPcafe 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud"><noscript><img class="wp-image-4722511 de tamaño completo" src="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe.jpg"  alt="qPcafe 2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud" ></noscript> al Parecer la gente con fetiches sexuales incluso insertar pen recargas y termómetros en su pene. (Fuente: Thinkstock Imágenes)</span></p><p><strong>el Hombre inserta agujas en los genitales</strong></p><p>la Gente de todo el mundo puede tener algunos sexual inusual fetiches, sino un hombre en China optó por un lugar doloroso para entusiasmarse. El 35-años de edad soltero había insertado 15 agujas de coser en sus genitales por alrededor de un año, pero no siente ningún dolor, mientras que la inserción de las agujas con la cabeza de un alfiler. Sin embargo, en el mes de junio es de repente experimentó un dolor inmenso y vio la sangre al orinar. Fue llevado de urgencia al hospital y después de un extraño y la cirugía, los médicos sacó una aguja en un momento de su membranosa de la uretra.</p><p><strong>el Hombre obtiene permanente erección durante la cirugía plástica</strong></p><p>Un croata hombre terminó con una dolorosa erección permanente que no tiene nada que ver con la excitación sexual. El hombre fue por el quirófano para una cirugía de nariz cuando anestésicos tenido un efecto secundario y resultó en la condición conocida como priapismo. El priapismo es el resultado de una muy dolorosa erección que dura por mucho tiempo y si no es tratada dentro de las 24 horas, puede conducir a un daño permanente. A pesar de que había una operación para solucionarlo, pero tomará tiempo para recuperar la normalidad.</p><p><strong>los Médicos quitar 1,5 kg de cabello de estómago</strong></p><p>Incluso el pensamiento de pelo en la comida puede hacer que muchos se sienten delicado. Pero un 25 años de edad, la mujer, que sufría de un raro trastorno mental denominado síndrome de Rapunzel, la hizo romper el pelo de la cabeza y la mastique. Después de una larga operación de tres horas, los cirujanos quitado una gran bola de pelo que pesen más de 1 rey.</p><p><strong>Más de 5 kg de metal extraído de MP del hombre vientre</strong></p><p>En una rara de la cirugía, un equipo de seis médicos en el distrito de Rewa Madhya Pradesh quita los objetos de hierro — una cadena, ya que muchos como 263 monedas, y de 10 a 12 hojas de afeitar junto con un par de piezas de vidrio — desde el estómago de un hombre que les dijo que no está en un &#8220;buen estado de ánimo&#8221;.</p><p class="appstext">Para todas las últimas Noticias de Estilo de vida, descargar Indian Express App</p><div class="autor">© es decir los Medios de comunicación Online Services Pvt Ltd</div><p></p><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="4176434186"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="4176434186"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="4176434186"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="4176434186"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="author-box-wrap"><a href="http://pysnnoticias.com/author/pysnnoticias/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://pysnnoticias.com/wp-content/uploads/2016/11/73b8b764fb5e49e1d0a2203cc4b7fd40.jpeg" width="80" height="80" alt="Pysnnoticias" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="http://pysnnoticias.com/wp-content/uploads/2016/11/73b8b764fb5e49e1d0a2203cc4b7fd40.jpeg" width="80" height="80" alt="Pysnnoticias" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pysnnoticias"></span><meta itemprop="datePublished" content="2018-01-01T00:05:17+00:00"><meta itemprop="dateModified" content="2018-01-01T00:05:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pysnnoticias.com/2017-rebobinado-11-extranamente-historias-interesantes-noticias-del-mundo-de-la-salud/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pysnnoticias.com/wp-content/uploads/2017/06/PYSN-NOTICIAS-OPTIMIZADISIMO.jpg"></span><meta itemprop="name" content="Pysnnoticias"></span><meta itemprop="headline " content="2017 Rebobinado: 11 extrañamente historias interesantes noticias del mundo de la salud"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pysnnoticias.com/wp-content/uploads/2018/01/qPcafe.jpg"><meta itemprop="width" content="759"><meta itemprop="height" content="422"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_16_5a497b4f0c815_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5a497b4f0c815"><script>var block_td_uid_16_5a497b4f0c815 = new tdBlock();
block_td_uid_16_5a497b4f0c815.id = "td_uid_16_5a497b4f0c815";
block_td_uid_16_5a497b4f0c815.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5a497b4f0c815_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a497b4f0c815_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":195450,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_16_5a497b4f0c815.td_column_number = "3";
block_td_uid_16_5a497b4f0c815.block_type = "td_block_related_posts";
block_td_uid_16_5a497b4f0c815.post_count = "3";
block_td_uid_16_5a497b4f0c815.found_posts = "1541";
block_td_uid_16_5a497b4f0c815.header_color = "";
block_td_uid_16_5a497b4f0c815.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a497b4f0c815.max_num_pages = "514";
tdBlocksArray.push(block_td_uid_16_5a497b4f0c815);</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5a497b4f2b09a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5a497b4f0c815" href="#">Artículo relacionados</a><a id="td_uid_18_5a497b4f2b0ea" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5a497b4f0c815" href="#">Más del autor</a></h4><div id=td_uid_16_5a497b4f0c815 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/cancer-reemplaza-el-cuerpo-de-reloj-para-sobrevivir-estudio/" rel="bookmark" title="Cáncer reemplaza el cuerpo de reloj para sobrevivir: estudio"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/xvPK6Y-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/xvPK6Y-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/xvPK6Y-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cáncer reemplaza el cuerpo de reloj para sobrevivir: estudio" /></a></div> <a href="http://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/cancer-reemplaza-el-cuerpo-de-reloj-para-sobrevivir-estudio/" rel="bookmark" title="Cáncer reemplaza el cuerpo de reloj para sobrevivir: estudio">Cáncer reemplaza el cuerpo de reloj para sobrevivir: estudio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/el-sarampion-casos-de-insuficiente-cobertura-de-inmunizacion/" rel="bookmark" title="El sarampión, casos de insuficiente cobertura de inmunización"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/gehODE-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/gehODE-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/gehODE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sarampión, casos de insuficiente cobertura de inmunización" /></a></div> <a href="http://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/el-sarampion-casos-de-insuficiente-cobertura-de-inmunizacion/" rel="bookmark" title="El sarampión, casos de insuficiente cobertura de inmunización">El sarampión, casos de insuficiente cobertura de inmunización</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/zinc-suministro-de-pulmon-de-celulas-vinculadas-a-enfermedades-respiratorias/" rel="bookmark" title="Zinc suministro de pulmón de células vinculadas a enfermedades respiratorias"><img width="218" height="150" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/qSWjDQ-218x150.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/qSWjDQ-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/qSWjDQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zinc suministro de pulmón de células vinculadas a enfermedades respiratorias" /></a></div> <a href="http://pysnnoticias.com/category/salud/" class="td-post-category">Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/zinc-suministro-de-pulmon-de-celulas-vinculadas-a-enfermedades-respiratorias/" rel="bookmark" title="Zinc suministro de pulmón de células vinculadas a enfermedades respiratorias">Zinc suministro de pulmón de células vinculadas a enfermedades respiratorias</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a497b4f0c815" data-td_block_id="td_uid_16_5a497b4f0c815"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5a497b4f0c815" data-td_block_id="td_uid_16_5a497b4f0c815"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="2075692919"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="2075692919"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="2075692919"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4616355003819418" data-ad-slot="2075692919"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5a497b4f2f0a4_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><style scoped>.td_uid_20_5a497b4f2f0a4_rand .td_module_wrap:hover .entry-title a,
.td_uid_20_5a497b4f2f0a4_rand .td-pulldown-filter-link:hover,
.td_uid_20_5a497b4f2f0a4_rand .td-subcat-item a:hover,
.td_uid_20_5a497b4f2f0a4_rand .td-cur-simple-item,
.td_uid_20_5a497b4f2f0a4_rand .td_quote_on_blocks,
.td_uid_20_5a497b4f2f0a4_rand .td-opacity-cat .td-post-category:hover,
.td_uid_20_5a497b4f2f0a4_rand .td-opacity-read .td-read-more a:hover,
.td_uid_20_5a497b4f2f0a4_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_20_5a497b4f2f0a4_rand .td-instagram-user
a{color:#1f66b2 !important}.td_uid_20_5a497b4f2f0a4_rand .td-next-prev-wrap a:hover,
.td_uid_20_5a497b4f2f0a4_rand .td-load-more-wrap a:hover{background-color:#1f66b2 !important;border-color:#1f66b2 !important}.td_uid_20_5a497b4f2f0a4_rand .block-title > *,
.td_uid_20_5a497b4f2f0a4_rand .td-trending-now-title,
.td_uid_20_5a497b4f2f0a4_rand .td-read-more a,
.td_uid_20_5a497b4f2f0a4_rand .td-weather-information:before,
.td_uid_20_5a497b4f2f0a4_rand .td-weather-week:before,
.td_uid_20_5a497b4f2f0a4_rand .td-subcat-dropdown:hover .td-subcat-more,
.td_uid_20_5a497b4f2f0a4_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_20_5a497b4f2f0a4_rand .td-post-category,
.td_uid_20_5a497b4f2f0a4_rand .td-post-category:hover{background-color:#1f66b2 !important}.td-footer-wrapper .td_uid_20_5a497b4f2f0a4_rand .block-title>*{padding:6px
7px 5px !important;line-height:1}.td_uid_20_5a497b4f2f0a4_rand .block-title{border-color:#1f66b2 !important}.td_uid_20_5a497b4f2f0a4_rand .block-title > *,
.td_uid_20_5a497b4f2f0a4_rand .td-trending-now-title{color:#fff !important}</style><h4 class="block-title"><span class="td-pulldown-size">♥ MANTENTE CONECTADO CON PYSN Y TÚ ♥ ♥ </span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,027</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/357296514666137">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">673</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/pysnnoticias">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">96</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/pedrogalvezdextre">Suscribirte</a></span></div></div></div></div> <aside class="td_block_template_1 widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137"><a href="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137"></a></blockquote></div></div> </aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_21_5a497b4f2f6c5_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_21_5a497b4f2f6c5"><style scoped>.td_uid_21_5a497b4f2f6c5_rand .td_module_wrap:hover .entry-title a,
.td_uid_21_5a497b4f2f6c5_rand .td-pulldown-filter-link:hover,
.td_uid_21_5a497b4f2f6c5_rand .td-subcat-item a:hover,
.td_uid_21_5a497b4f2f6c5_rand .td-cur-simple-item,
.td_uid_21_5a497b4f2f6c5_rand .td_quote_on_blocks,
.td_uid_21_5a497b4f2f6c5_rand .td-opacity-cat .td-post-category:hover,
.td_uid_21_5a497b4f2f6c5_rand .td-opacity-read .td-read-more a:hover,
.td_uid_21_5a497b4f2f6c5_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_21_5a497b4f2f6c5_rand .td-instagram-user a,
.td_uid_21_5a497b4f2f6c5_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_21_5a497b4f2f6c5_rand .td-subcat-dropdown:hover .td-subcat-more
i{color:#fa1a1a !important}.td_uid_21_5a497b4f2f6c5_rand .td-next-prev-wrap a:hover,
.td_uid_21_5a497b4f2f6c5_rand .td-load-more-wrap a:hover{background-color:#fa1a1a !important;border-color:#fa1a1a !important}.td_uid_21_5a497b4f2f6c5_rand .td-block-title>*:before{border-color:#fa1a1a transparent transparent transparent !important}.td_uid_21_5a497b4f2f6c5_rand .td-trending-now-title,
.td_uid_21_5a497b4f2f6c5_rand .td-read-more a,
.td_uid_21_5a497b4f2f6c5_rand .td-weather-information:before,
.td_uid_21_5a497b4f2f6c5_rand .td-weather-week:before,
.td_uid_21_5a497b4f2f6c5_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_21_5a497b4f2f6c5_rand .td-post-category,
.td_uid_21_5a497b4f2f6c5_rand .td-post-category:hover,
.td_uid_21_5a497b4f2f6c5_rand .td-subcat-dropdown ul:after,
.td_uid_21_5a497b4f2f6c5_rand .td-block-title>*{background-color:#fa1a1a !important}</style><script>var block_td_uid_21_5a497b4f2f6c5 = new tdBlock();
block_td_uid_21_5a497b4f2f6c5.id = "td_uid_21_5a497b4f2f6c5";
block_td_uid_21_5a497b4f2f6c5.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"387","category_ids":"","custom_title":"SUPER ESPECIALES","custom_url":"http:\/\/pysnnoticias.com\/category\/super-especiales\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#fa1a1a","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5a497b4f2f6c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a497b4f2f6c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_4"}';
block_td_uid_21_5a497b4f2f6c5.td_column_number = "1";
block_td_uid_21_5a497b4f2f6c5.block_type = "td_block_3";
block_td_uid_21_5a497b4f2f6c5.post_count = "5";
block_td_uid_21_5a497b4f2f6c5.found_posts = "51";
block_td_uid_21_5a497b4f2f6c5.header_color = "#fa1a1a";
block_td_uid_21_5a497b4f2f6c5.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a497b4f2f6c5.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_21_5a497b4f2f6c5);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://pysnnoticias.com/category/super-especiales/" class="td-pulldown-size">SUPER ESPECIALES</a></h4></div><div id=td_uid_21_5a497b4f2f6c5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/pyongyang-dice-que-las-amenazas-de-trump-son-como-ladridos-de-perro/" rel="bookmark" title="Pyongyang dice que las amenazas de Trump son como ladridos de perro&#8221;"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/09/5fZ99E-324x160.png" srcset="http://pysnnoticias.com/wp-content/uploads/2017/09/5fZ99E-324x160.png 324w, http://pysnnoticias.com/wp-content/uploads/2017/09/5fZ99E-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Pyongyang dice que las amenazas de Trump son como ladridos de perro&#8221;" /></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/pyongyang-dice-que-las-amenazas-de-trump-son-como-ladridos-de-perro/" rel="bookmark" title="Pyongyang dice que las amenazas de Trump son como ladridos de perro&#8221;">Pyongyang dice que las amenazas de Trump son como ladridos de...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-21T17:19:40+00:00">21 septiembre, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/pyongyang-dice-que-las-amenazas-de-trump-son-como-ladridos-de-perro/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/google-play-store-apk-8-4-40-descargar-la-ultima-version-aqui/" rel="bookmark" title="Google Play Store APK 8.4.40 : descargar la última versión aquí"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/11/Untitled-1-324x160.png" srcset="http://pysnnoticias.com/wp-content/uploads/2017/11/Untitled-1-324x160.png 324w, http://pysnnoticias.com/wp-content/uploads/2017/11/Untitled-1-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Google Play Store APK 8.4.40 : descargar la última versión aquí" /></a></div> <a href="http://pysnnoticias.com/category/super-especiales/" class="td-post-category">Super Especiales</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/google-play-store-apk-8-4-40-descargar-la-ultima-version-aqui/" rel="bookmark" title="Google Play Store APK 8.4.40 : descargar la última versión aquí">Google Play Store APK 8.4.40 : descargar la última versión aquí</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-22T16:56:03+00:00">22 noviembre, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/google-play-store-apk-8-4-40-descargar-la-ultima-version-aqui/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/nissan-vas-a-apostar-en-suvs-y-crossovers-electricos-2/" rel="bookmark" title="Nissan vas a apostar en SUVs y crossovers eléctricos"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/05/3V99ns-1-324x160.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/05/3V99ns-1-324x160.jpg 324w, http://pysnnoticias.com/wp-content/uploads/2017/05/3V99ns-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nissan vas a apostar en SUVs y crossovers eléctricos" /></a></div> <a href="http://pysnnoticias.com/category/tecnociencia/autos/" class="td-post-category">Autos</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/nissan-vas-a-apostar-en-suvs-y-crossovers-electricos-2/" rel="bookmark" title="Nissan vas a apostar en SUVs y crossovers eléctricos">Nissan vas a apostar en SUVs y crossovers eléctricos</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-22T09:41:33+00:00">22 mayo, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/nissan-vas-a-apostar-en-suvs-y-crossovers-electricos-2/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/ford-ecosport-es-mucho/" rel="bookmark" title="Ford Ecosport : Ventajas y desventajas"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/7jx9VC-324x160.jpg" alt="" title="Ford Ecosport : Ventajas y desventajas" /></a></div> <a href="http://pysnnoticias.com/category/tecnociencia/autos/" class="td-post-category">Autos</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/ford-ecosport-es-mucho/" rel="bookmark" title="Ford Ecosport : Ventajas y desventajas">Ford Ecosport : Ventajas y desventajas</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-09T09:57:03+00:00">9 diciembre, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/ford-ecosport-es-mucho/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/asteroide-del-tamano-de-un-campo-de-futbol-pasa-muy-cerca-de-la-tierra-este-domingo/" rel="bookmark" title="Asteroide del tamaño de un campo de fútbol pasa muy cerca de la Tierra este domingo"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/07/iA2XKg-324x160.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/07/iA2XKg-324x160.jpg 324w, http://pysnnoticias.com/wp-content/uploads/2017/07/iA2XKg-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Asteroide del tamaño de un campo de fútbol pasa muy cerca de la Tierra este domingo" /></a></div> <a href="http://pysnnoticias.com/category/tecnociencia/ciencia/" class="td-post-category">Ciencia</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/asteroide-del-tamano-de-un-campo-de-futbol-pasa-muy-cerca-de-la-tierra-este-domingo/" rel="bookmark" title="Asteroide del tamaño de un campo de fútbol pasa muy cerca de la Tierra este domingo">Asteroide del tamaño de un campo de fútbol pasa muy cerca...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-22T23:41:27+00:00">22 julio, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/asteroide-del-tamano-de-un-campo-de-futbol-pasa-muy-cerca-de-la-tierra-este-domingo/#respond">0</a></div></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5a497b4f3aeb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5a497b4f3aeb3"><script>var block_td_uid_22_5a497b4f3aeb3 = new tdBlock();
block_td_uid_22_5a497b4f3aeb3.id = "td_uid_22_5a497b4f3aeb3";
block_td_uid_22_5a497b4f3aeb3.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S LEIDAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5a497b4f3aeb3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a497b4f3aeb3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5a497b4f3aeb3.td_column_number = "1";
block_td_uid_22_5a497b4f3aeb3.block_type = "td_block_7";
block_td_uid_22_5a497b4f3aeb3.post_count = "4";
block_td_uid_22_5a497b4f3aeb3.found_posts = "62775";
block_td_uid_22_5a497b4f3aeb3.header_color = "#";
block_td_uid_22_5a497b4f3aeb3.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a497b4f3aeb3.max_num_pages = "15694";
tdBlocksArray.push(block_td_uid_22_5a497b4f3aeb3);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS LEIDAS</span></h4></div><div id=td_uid_22_5a497b4f3aeb3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/rinon-bionico-adios-la-maquina-hemodialisis/" rel="bookmark" title="Riñón biónico, adiós a la máquina de hemodiálisis"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-1-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-1-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-1-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-1-683x486.jpg 683w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Riñón biónico, adiós a la máquina de hemodiálisis" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/rinon-bionico-adios-la-maquina-hemodialisis/" rel="bookmark" title="Riñón biónico, adiós a la máquina de hemodiálisis">Riñón biónico, adiós a la máquina de hemodiálisis</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T18:13:38+00:00">5 enero, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/trasplante-del-primer-rinon-artificial-se-realizara-este-ano/" rel="bookmark" title="Trasplante del primer riñón artificial se realizará este año"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/Rkp3DY-100x70.jpeg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/Rkp3DY-100x70.jpeg 100w, http://pysnnoticias.com/wp-content/uploads/2017/01/Rkp3DY-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trasplante del primer riñón artificial se realizará este año" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/trasplante-del-primer-rinon-artificial-se-realizara-este-ano/" rel="bookmark" title="Trasplante del primer riñón artificial se realizará este año">Trasplante del primer riñón artificial se realizará este año</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T10:08:10+00:00">3 enero, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/la-tierra-prometida-josue-intencion-de-separarse-de-aruna-sepa-toda-la-verdad/" rel="bookmark" title="&#039;La Tierra Prometida&#039;: Josué intención de separarse de Aruna, sepa toda la verdad"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/t6znTV-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/t6znTV-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/01/t6znTV-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/01/t6znTV-372x261.jpg 372w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#039;La Tierra Prometida&#039;: Josué intención de separarse de Aruna, sepa toda la verdad" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/la-tierra-prometida-josue-intencion-de-separarse-de-aruna-sepa-toda-la-verdad/" rel="bookmark" title="&#039;La Tierra Prometida&#039;: Josué intención de separarse de Aruna, sepa toda la verdad">&#039;La Tierra Prometida&#039;: Josué intención de separarse de Aruna, sepa toda...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T14:38:22+00:00">30 enero, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/resumen-del-capitulo-de-hoy-en-la-tierra-prometida-la-boda-de-josue-y-aruna-anima-a-todos/" rel="bookmark" title="Resumen del capítulo de hoy en &#8216;La Tierra Prometida&#8217;: la Boda de Josué y Aruna anima a todos"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/nJCWKk-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/nJCWKk-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/01/nJCWKk-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Resumen del capítulo de hoy en &#8216;La Tierra Prometida&#8217;: la Boda de Josué y Aruna anima a todos" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/resumen-del-capitulo-de-hoy-en-la-tierra-prometida-la-boda-de-josue-y-aruna-anima-a-todos/" rel="bookmark" title="Resumen del capítulo de hoy en &#8216;La Tierra Prometida&#8217;: la Boda de Josué y Aruna anima a todos">Resumen del capítulo de hoy en &#8216;La Tierra Prometida&#8217;: la Boda...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T11:37:17+00:00">6 enero, 2017</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5a497b4f3aeb3" data-td_block_id="td_uid_22_5a497b4f3aeb3">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_23_5a497b522a83c_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_5a497b522a83c"><script>var block_td_uid_23_5a497b522a83c = new tdBlock();
block_td_uid_23_5a497b522a83c.id = "td_uid_23_5a497b522a83c";
block_td_uid_23_5a497b522a83c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"252","category_ids":"","custom_title":"OPINI\u00d3N","custom_url":"http:\/\/pysnnoticias.com\/category\/opinion\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5a497b522a83c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a497b522a83c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a497b522a83c.td_column_number = "1";
block_td_uid_23_5a497b522a83c.block_type = "td_block_2";
block_td_uid_23_5a497b522a83c.post_count = "3";
block_td_uid_23_5a497b522a83c.found_posts = "217";
block_td_uid_23_5a497b522a83c.header_color = "#";
block_td_uid_23_5a497b522a83c.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a497b522a83c.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_23_5a497b522a83c);</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://pysnnoticias.com/category/opinion/" class="td-pulldown-size">OPINIÓN</a></h4></div><div id=td_uid_23_5a497b522a83c class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/ante-las-declaraciones-odebrecht-bases-apristas-apoyan-del-castillo/" rel="bookmark" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-324x160.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-324x160.jpg 324w, http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo" /></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/ante-las-declaraciones-odebrecht-bases-apristas-apoyan-del-castillo/" rel="bookmark" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo">Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/jaur/">Pysn Jaime Alberto Uribe Rocha</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T20:21:14+00:00">30 diciembre, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/ante-las-declaraciones-odebrecht-bases-apristas-apoyan-del-castillo/#respond">0</a></div></div><div class="td-excerpt">Un terremoto se ha desatado en el partido de la estrella a raíz  de  las declaraciones de Marcelo Odebrecht sobre Alan García, y las...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/idel-vexler-formara-parte-del-nuevo-gabinete-reconciliacion/" rel="bookmark" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/idel-vexler-formara-parte-del-nuevo-gabinete-reconciliacion/" rel="bookmark" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?">¿Idel Vexler formará parte del nuevo gabinete de reconciliación?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T22:18:19+00:00">29 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/complot-juez-concepcion-carhuancho/" rel="bookmark" title="¿Complot contra el juez  Concepción Carhuancho?"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Complot contra el juez  Concepción Carhuancho?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/complot-juez-concepcion-carhuancho/" rel="bookmark" title="¿Complot contra el juez  Concepción Carhuancho?">¿Complot contra el juez Concepción Carhuancho?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T15:33:47+00:00">29 diciembre, 2017</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_25_5a497b5230a5e_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_5a497b5230a5e"><script>var block_td_uid_25_5a497b5230a5e = new tdBlock();
block_td_uid_25_5a497b5230a5e.id = "td_uid_25_5a497b5230a5e";
block_td_uid_25_5a497b5230a5e.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_5a497b5230a5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5a497b5230a5e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5a497b5230a5e.td_column_number = "1";
block_td_uid_25_5a497b5230a5e.block_type = "td_block_7";
block_td_uid_25_5a497b5230a5e.post_count = "3";
block_td_uid_25_5a497b5230a5e.found_posts = "478";
block_td_uid_25_5a497b5230a5e.header_color = "";
block_td_uid_25_5a497b5230a5e.ajax_pagination_infinite_stop = "";
block_td_uid_25_5a497b5230a5e.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_25_5a497b5230a5e);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_25_5a497b5230a5e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/ante-las-declaraciones-odebrecht-bases-apristas-apoyan-del-castillo/" rel="bookmark" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/12/DST3h_lX4AAu21r-830x580.jpg 830w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/ante-las-declaraciones-odebrecht-bases-apristas-apoyan-del-castillo/" rel="bookmark" title="Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo">Ante las declaraciones de Odebrecht bases apristas apoyan a  Del Castillo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T20:21:14+00:00">30 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/idel-vexler-formara-parte-del-nuevo-gabinete-reconciliacion/" rel="bookmark" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/12/descarga-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/idel-vexler-formara-parte-del-nuevo-gabinete-reconciliacion/" rel="bookmark" title="¿Idel Vexler formará parte del nuevo gabinete de reconciliación?">¿Idel Vexler formará parte del nuevo gabinete de reconciliación?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T22:18:19+00:00">29 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/complot-juez-concepcion-carhuancho/" rel="bookmark" title="¿Complot contra el juez  Concepción Carhuancho?"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/12/ODCL291217_02-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Complot contra el juez  Concepción Carhuancho?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/complot-juez-concepcion-carhuancho/" rel="bookmark" title="¿Complot contra el juez  Concepción Carhuancho?">¿Complot contra el juez Concepción Carhuancho?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T15:33:47+00:00">29 diciembre, 2017</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_26_5a497b5234ecf_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_26_5a497b5234ecf"><script>var block_td_uid_26_5a497b5234ecf = new tdBlock();
block_td_uid_26_5a497b5234ecf.id = "td_uid_26_5a497b5234ecf";
block_td_uid_26_5a497b5234ecf.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"388","category_ids":"","custom_title":"M\u00c1S BUSCADAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5a497b5234ecf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5a497b5234ecf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_4"}';
block_td_uid_26_5a497b5234ecf.td_column_number = "1";
block_td_uid_26_5a497b5234ecf.block_type = "td_block_3";
block_td_uid_26_5a497b5234ecf.post_count = "3";
block_td_uid_26_5a497b5234ecf.found_posts = "18";
block_td_uid_26_5a497b5234ecf.header_color = "#";
block_td_uid_26_5a497b5234ecf.ajax_pagination_infinite_stop = "";
block_td_uid_26_5a497b5234ecf.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_26_5a497b5234ecf);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MÁS BUSCADAS</span></h4></div><div id=td_uid_26_5a497b5234ecf class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/como-descargar-videos-de-facebook-y-enviarlos-en-whatsapp/" rel="bookmark" title="Como descargar videos de Facebook y enviarlos en WhatsApp"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2016/12/eb2c7Z-1-324x160.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2016/12/eb2c7Z-1-324x160.jpg 324w, http://pysnnoticias.com/wp-content/uploads/2016/12/eb2c7Z-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Como descargar videos de Facebook y enviarlos en WhatsApp" /></a></div> <a href="http://pysnnoticias.com/category/mas-buscadas/" class="td-post-category">Más Buscadas</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/como-descargar-videos-de-facebook-y-enviarlos-en-whatsapp/" rel="bookmark" title="Como descargar videos de Facebook y enviarlos en WhatsApp">Como descargar videos de Facebook y enviarlos en WhatsApp</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-30T02:01:34+00:00">30 diciembre, 2016</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/como-descargar-videos-de-facebook-y-enviarlos-en-whatsapp/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/super-mario-run-puede-llegar-este-viernes-10-a-android/" rel="bookmark" title="Super Mario Run puede llegar este viernes a Android"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/03/yomCJf-324x160.png" srcset="http://pysnnoticias.com/wp-content/uploads/2017/03/yomCJf-324x160.png 324w, http://pysnnoticias.com/wp-content/uploads/2017/03/yomCJf-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Super Mario Run puede llegar este viernes a Android" /></a></div> <a href="http://pysnnoticias.com/category/mas-buscadas/" class="td-post-category">Más Buscadas</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/super-mario-run-puede-llegar-este-viernes-10-a-android/" rel="bookmark" title="Super Mario Run puede llegar este viernes a Android">Super Mario Run puede llegar este viernes a Android</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:19:29+00:00">10 marzo, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/super-mario-run-puede-llegar-este-viernes-10-a-android/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/el-mejor-antivirus-gratuito-en-el-ano-2017-soluciones-optimas-para-su-pc/" rel="bookmark" title="El mejor antivirus gratuito en el año 2017: soluciones óptimas para su PC"><img width="300" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/02/wuIrzM-300x160.jpg" alt="" title="El mejor antivirus gratuito en el año 2017: soluciones óptimas para su PC" /></a></div> <a href="http://pysnnoticias.com/category/mas-buscadas/" class="td-post-category">Más Buscadas</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/el-mejor-antivirus-gratuito-en-el-ano-2017-soluciones-optimas-para-su-pc/" rel="bookmark" title="El mejor antivirus gratuito en el año 2017: soluciones óptimas para su PC">El mejor antivirus gratuito en el año 2017: soluciones óptimas para...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-12T09:29:34+00:00">12 febrero, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/el-mejor-antivirus-gratuito-en-el-ano-2017-soluciones-optimas-para-su-pc/#respond">0</a></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_27_5a497b523a805_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_5a497b523a805"><script>var block_td_uid_27_5a497b523a805 = new tdBlock();
block_td_uid_27_5a497b523a805.id = "td_uid_27_5a497b523a805";
block_td_uid_27_5a497b523a805.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_5a497b523a805_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a497b523a805_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a497b523a805.td_column_number = "1";
block_td_uid_27_5a497b523a805.block_type = "td_block_7";
block_td_uid_27_5a497b523a805.post_count = "3";
block_td_uid_27_5a497b523a805.found_posts = "62775";
block_td_uid_27_5a497b523a805.header_color = "";
block_td_uid_27_5a497b523a805.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a497b523a805.max_num_pages = "20925";
tdBlocksArray.push(block_td_uid_27_5a497b523a805);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_27_5a497b523a805 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/rinon-bionico-adios-la-maquina-hemodialisis/" rel="bookmark" title="Riñón biónico, adiós a la máquina de hemodiálisis"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-1-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-1-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-1-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-1-683x486.jpg 683w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Riñón biónico, adiós a la máquina de hemodiálisis" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/rinon-bionico-adios-la-maquina-hemodialisis/" rel="bookmark" title="Riñón biónico, adiós a la máquina de hemodiálisis">Riñón biónico, adiós a la máquina de hemodiálisis</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T18:13:38+00:00">5 enero, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/trasplante-del-primer-rinon-artificial-se-realizara-este-ano/" rel="bookmark" title="Trasplante del primer riñón artificial se realizará este año"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/Rkp3DY-100x70.jpeg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/Rkp3DY-100x70.jpeg 100w, http://pysnnoticias.com/wp-content/uploads/2017/01/Rkp3DY-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trasplante del primer riñón artificial se realizará este año" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/trasplante-del-primer-rinon-artificial-se-realizara-este-ano/" rel="bookmark" title="Trasplante del primer riñón artificial se realizará este año">Trasplante del primer riñón artificial se realizará este año</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T10:08:10+00:00">3 enero, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/la-tierra-prometida-josue-intencion-de-separarse-de-aruna-sepa-toda-la-verdad/" rel="bookmark" title="&#039;La Tierra Prometida&#039;: Josué intención de separarse de Aruna, sepa toda la verdad"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/t6znTV-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/t6znTV-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/01/t6znTV-218x150.jpg 218w, http://pysnnoticias.com/wp-content/uploads/2017/01/t6znTV-372x261.jpg 372w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#039;La Tierra Prometida&#039;: Josué intención de separarse de Aruna, sepa toda la verdad" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/la-tierra-prometida-josue-intencion-de-separarse-de-aruna-sepa-toda-la-verdad/" rel="bookmark" title="&#039;La Tierra Prometida&#039;: Josué intención de separarse de Aruna, sepa toda la verdad">&#039;La Tierra Prometida&#039;: Josué intención de separarse de Aruna, sepa toda...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T14:38:22+00:00">30 enero, 2017</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_28_5a497b55c5615_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_28_5a497b55c5615"><script>var block_td_uid_28_5a497b55c5615 = new tdBlock();
block_td_uid_28_5a497b55c5615.id = "td_uid_28_5a497b55c5615";
block_td_uid_28_5a497b55c5615.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"388","category_ids":"","custom_title":".","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_5a497b55c5615_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a497b55c5615_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_4"}';
block_td_uid_28_5a497b55c5615.td_column_number = "1";
block_td_uid_28_5a497b55c5615.block_type = "td_block_3";
block_td_uid_28_5a497b55c5615.post_count = "3";
block_td_uid_28_5a497b55c5615.found_posts = "18";
block_td_uid_28_5a497b55c5615.header_color = "#";
block_td_uid_28_5a497b55c5615.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a497b55c5615.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_28_5a497b55c5615);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">.</span></h4></div><div id=td_uid_28_5a497b55c5615 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/esta-nina-tiene-5-anos-de-edad-y-ya-esta-en-la-menopausia/" rel="bookmark" title="Esta niña tiene 5 años y ya está en la menopausia"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/10/emily-dover-10103022512137-324x160.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/10/emily-dover-10103022512137-324x160.jpg 324w, http://pysnnoticias.com/wp-content/uploads/2017/10/emily-dover-10103022512137-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Esta niña tiene 5 años y ya está en la menopausia" /></a></div> <a href="http://pysnnoticias.com/category/mas-buscadas/" class="td-post-category">Más Buscadas</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/esta-nina-tiene-5-anos-de-edad-y-ya-esta-en-la-menopausia/" rel="bookmark" title="Esta niña tiene 5 años y ya está en la menopausia">Esta niña tiene 5 años y ya está en la menopausia</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T13:42:05+00:00">10 octubre, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/esta-nina-tiene-5-anos-de-edad-y-ya-esta-en-la-menopausia/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/el-mejor-antivirus-gratuito-en-el-ano-2017-soluciones-optimas-para-su-pc/" rel="bookmark" title="El mejor antivirus gratuito en el año 2017: soluciones óptimas para su PC"><img width="300" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/02/wuIrzM-300x160.jpg" alt="" title="El mejor antivirus gratuito en el año 2017: soluciones óptimas para su PC" /></a></div> <a href="http://pysnnoticias.com/category/mas-buscadas/" class="td-post-category">Más Buscadas</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/el-mejor-antivirus-gratuito-en-el-ano-2017-soluciones-optimas-para-su-pc/" rel="bookmark" title="El mejor antivirus gratuito en el año 2017: soluciones óptimas para su PC">El mejor antivirus gratuito en el año 2017: soluciones óptimas para...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-12T09:29:34+00:00">12 febrero, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/el-mejor-antivirus-gratuito-en-el-ano-2017-soluciones-optimas-para-su-pc/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/demuestran-la-fibromialgia-no-una-enfermedad-imaginaria/" rel="bookmark" title="Demuestran que la fibromialgia no es una enfermedad imaginaria"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-324x160.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-324x160.jpg 324w, http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Demuestran que la fibromialgia no es una enfermedad imaginaria" /></a></div> <a href="http://pysnnoticias.com/category/mas-buscadas/" class="td-post-category">Más Buscadas</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/demuestran-la-fibromialgia-no-una-enfermedad-imaginaria/" rel="bookmark" title="Demuestran que la fibromialgia no es una enfermedad imaginaria">Demuestran que la fibromialgia no es una enfermedad imaginaria</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnoscarbravo/">Pysn Oscar Bravo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T17:48:06+00:00">5 enero, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/demuestran-la-fibromialgia-no-una-enfermedad-imaginaria/#respond">0</a></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_29_5a497b55cb97e_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5a497b55cb97e"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://pysnnoticias.com/category/tecnociencia/tecnologia/">Tecnología<span class="td-cat-no">17630</span></a></li><li><a href="http://pysnnoticias.com/category/deporte/futbol/">Fútbol<span class="td-cat-no">8883</span></a></li><li><a href="http://pysnnoticias.com/category/actualidad/">Actualidad<span class="td-cat-no">7504</span></a></li><li><a href="http://pysnnoticias.com/category/noticias-curiosas/">Noticias Curiosas<span class="td-cat-no">4496</span></a></li><li><a href="http://pysnnoticias.com/category/tecnociencia/autos/">Autos<span class="td-cat-no">4444</span></a></li><li><a href="http://pysnnoticias.com/category/economia-y-negocios/">Economía y Negocios<span class="td-cat-no">4176</span></a></li><li><a href="http://pysnnoticias.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">4110</span></a></li><li><a href="http://pysnnoticias.com/category/miscelaneas/">Miscelaneas<span class="td-cat-no">3308</span></a></li><li><a href="http://pysnnoticias.com/category/tecnociencia/ciencia/">Ciencia<span class="td-cat-no">2771</span></a></li></ul></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_30_5a497b55cd2d1_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_30_5a497b55cd2d1"><script>var block_td_uid_30_5a497b55cd2d1 = new tdBlock();
block_td_uid_30_5a497b55cd2d1.id = "td_uid_30_5a497b55cd2d1";
block_td_uid_30_5a497b55cd2d1.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"388","category_ids":"","custom_title":"*","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_5a497b55cd2d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5a497b55cd2d1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_4"}';
block_td_uid_30_5a497b55cd2d1.td_column_number = "1";
block_td_uid_30_5a497b55cd2d1.block_type = "td_block_3";
block_td_uid_30_5a497b55cd2d1.post_count = "3";
block_td_uid_30_5a497b55cd2d1.found_posts = "18";
block_td_uid_30_5a497b55cd2d1.header_color = "#";
block_td_uid_30_5a497b55cd2d1.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a497b55cd2d1.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_30_5a497b55cd2d1);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">*</span></h4></div><div id=td_uid_30_5a497b55cd2d1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/luxottica-y-essilor-acuerdan-la-fusion-de-50-000-millones/" rel="bookmark" title="Luxottica y Essilor, acuerdan la fusión de 50.000 millones"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/img_817x460$2017_01_15_23_42_23_301551-324x160.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/img_817x460$2017_01_15_23_42_23_301551-324x160.jpg 324w, http://pysnnoticias.com/wp-content/uploads/2017/01/img_817x460$2017_01_15_23_42_23_301551-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Luxottica y Essilor, acuerdan la fusión de 50.000 millones" /></a></div> <a href="http://pysnnoticias.com/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/luxottica-y-essilor-acuerdan-la-fusion-de-50-000-millones/" rel="bookmark" title="Luxottica y Essilor, acuerdan la fusión de 50.000 millones">Luxottica y Essilor, acuerdan la fusión de 50.000 millones</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T23:46:30+00:00">15 enero, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/luxottica-y-essilor-acuerdan-la-fusion-de-50-000-millones/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/rusia-prohibe-testigos-jehova-extremismo/" rel="bookmark" title="Rusia prohíbe a Testigos de Jehová por supuesto extremismo"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/03/Policia-de-Asalto-en-rusia-1-324x160.png" srcset="http://pysnnoticias.com/wp-content/uploads/2017/03/Policia-de-Asalto-en-rusia-1-324x160.png 324w, http://pysnnoticias.com/wp-content/uploads/2017/03/Policia-de-Asalto-en-rusia-1-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Rusia prohíbe a Testigos de Jehová por supuesto extremismo" /></a></div> <a href="http://pysnnoticias.com/category/actualidad/" class="td-post-category">Actualidad</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/rusia-prohibe-testigos-jehova-extremismo/" rel="bookmark" title="Rusia prohíbe a Testigos de Jehová por supuesto extremismo">Rusia prohíbe a Testigos de Jehová por supuesto extremismo</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnpedroxi/">Pysn Pedro Gálvez Dextre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-26T23:13:33+00:00">26 marzo, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/rusia-prohibe-testigos-jehova-extremismo/#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://pysnnoticias.com/identificado-el-mecanismo-para-la-cura-del-vih/" rel="bookmark" title="Identificado el mecanismo para la cura del VIH"><img width="324" height="160" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/immune-system-324x160.jpg" alt="" title="Identificado el mecanismo para la cura del VIH" /></a></div> <a href="http://pysnnoticias.com/category/mas-buscadas/" class="td-post-category">Más Buscadas</a></div><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/identificado-el-mecanismo-para-la-cura-del-vih/" rel="bookmark" title="Identificado el mecanismo para la cura del VIH">Identificado el mecanismo para la cura del VIH</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://pysnnoticias.com/author/pysnnoticias/">Pysnnoticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T13:22:59+00:00">6 enero, 2017</time></span><div class="td-module-comments"><a href="http://pysnnoticias.com/identificado-el-mecanismo-para-la-cura-del-vih/#respond">0</a></div></div></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pysnnoticias.com/"><img class="td-retina-data" src="http://pysnnoticias.com/wp-content/uploads/2017/06/Logo-Pysn-escudo-de-viento-y-fuego.jpg" data-retina="http://pysnnoticias.com/wp-content/uploads/2017/06/Logo-Pysn-escudo-de-viento-y-fuego-1.jpg" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>PYSNNOTICIAS Es un portal periodístico con noticias de primera mano, sobre Actualidad. Economía y Negocios, Política, Entrevistas, Deporte, Tecnología, Forex, Cine, y mucho más<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#76060f05181819021f151f170536111b171f1a5815191b"><span class="__cf_email__" data-cfemail="7808010b1616170c111b11190b381f15191114561b1715">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Pysnnoticias-Noticias-357296514666137/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pysnnoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/pedrogalvezdextre" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-78478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-78478"><a href="#">Disclaimer</a></li><li id="menu-item-78479" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78479"><a href="#">Privacy</a></li><li id="menu-item-78480" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78480"><a href="#">Advertisement</a></li><li id="menu-item-78481" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78481"><a href="#">Contact Us</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; PYSNNOTICIAS</div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-53ad2625d9f0b1afd18dbd0992a966ef"></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/cuida-corazon-motor-vida/" rel="bookmark" title="Cuida tu corazón, el motor de tu vida"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-30-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-30-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/01/FOTO-30-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuida tu corazón, el motor de tu vida" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/cuida-corazon-motor-vida/" rel="bookmark" title="Cuida tu corazón, el motor de tu vida">Cuida tu corazón, el motor de tu vida</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T16:17:41+00:00">30 enero, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://pysnnoticias.com/vamos-a-difundir-la-palabra-no-de-la-enfermedad-smita-thackeray-la-carta-abierta-por-el-dia-mundial-del-sida/" rel="bookmark" title="&#8220;Vamos a difundir la palabra, no de la enfermedad&#8217;: Smita Thackeray la carta abierta por el Día Mundial del SIDA"><img width="100" height="70" class="entry-thumb" src="http://pysnnoticias.com/wp-content/uploads/2017/12/dQS1TB-100x70.jpg" srcset="http://pysnnoticias.com/wp-content/uploads/2017/12/dQS1TB-100x70.jpg 100w, http://pysnnoticias.com/wp-content/uploads/2017/12/dQS1TB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Vamos a difundir la palabra, no de la enfermedad&#8217;: Smita Thackeray la carta abierta por el Día Mundial del SIDA" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://pysnnoticias.com/vamos-a-difundir-la-palabra-no-de-la-enfermedad-smita-thackeray-la-carta-abierta-por-el-dia-mundial-del-sida/" rel="bookmark" title="&#8220;Vamos a difundir la palabra, no de la enfermedad&#8217;: Smita Thackeray la carta abierta por el Día Mundial del SIDA">&#8220;Vamos a difundir la palabra, no de la enfermedad&#8217;: Smita Thackeray...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T01:48:32+00:00">1 diciembre, 2017</time></span></div></div></div></div></div><div class="td-container"><div style="text-align: left;"> <a href="<div id=" M276818ScriptRootC157836"><div id="M276818PreloadC157836"> Loading...</div> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>(function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M276818ScriptRootC157836")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M276818ScriptRootC157836");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=157836;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/p/y/pysnnoticias.com.157836.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div> " style= "left: 20px;</div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2018Janaa" defer></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/*  */</script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"New York","api_location":"New York","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[-6.7,20],"today_humidity":44,"today_wind_speed":[2.1,1.3],"today_min":[-8,17.6],"today_max":[-6,21.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1514476800,"day_temp":[-8,18],"day_name":"Jue","owm_day_index":2},{"timestamp":1514563200,"day_temp":[-9,15],"day_name":"Vie","owm_day_index":3},{"timestamp":1514649600,"day_temp":[-7,19],"day_name":"Sab","owm_day_index":4},{"timestamp":1514736000,"day_temp":[-2,29],"day_name":"Dom","owm_day_index":5},{"timestamp":1514826000,"day_temp":[-8,17],"day_name":"Lun","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[195450]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://pysnnoticias.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://pysnnoticias.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2,
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#222}.woocommerce div.product .woocommerce-tabs ul.tabs
li.active{background-color:#222 !important}.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#222}.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#222 transparent transparent transparent}</style> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'9607175',post:'195450',tz:'0',srv:'pysnnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '9607175', '195450' ]);</script> <script src="http://pysnnoticias.com/wp-content/cache/min/1/08c8f527b69a01771d1dff304dbf8d6d.js" data-minify="1" defer></script> <script>(function() {
      window["SMIntextSetUp"] = {
        c:'td-pb-span8 td-main-content',
        adPosition:1,
        viewable_desktop:true,
        viewable_mobile:true,
  adSkip:true,
    restart:false,
        tag_desktop:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMobusiIT%2FPYSNNoticiasDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        tag_mobile:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMobusiIT%2FPYSNNoticiasMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5%26xpb%3D1'
      };
      var a,t,s,n;
      t = document.createElement("script");
      t.async = true;
      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
      t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
      n = document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t, n);
    })();</script> </body></html>
